[Problema] E i problemi continuano :(

Ciao raga, oggi ho aperto il mio server con la Pixelmon 3.3.4 dentro solo che quando un player joina per la prima volta non riesce a selezionare un starter pokemon, praticamente non esce neanche la schermata della scelta pokemon.. come plugin di registrazione uso AuthMe, poi proteggo con WorldGuard e Factions... nn so quale sia il problema Xd (Modificato 23/11/2014, 00:59 da Error404_Found.)
C'è la pixelmon dentro?
My Config:
    MotherBoard: GigaByte 990 FX A-UD3 Ultra Durable
    CPU: AMD FX-8350 (8 core, 4.00GHz)
    Dissipatore: ThermalRight Macho HR-02 Rev.a
    RAM: Corsair Vengeance 8GB 4GBx2
    GPU: nVidia GTX 780 Asus OC
    PSU: Corsair CX 750M
    Case: Cooler Master 690 III Midi
    SSD 256GB
    HHD 1TB
    Masterizzatore
Devi usare cauldron, ormai introvabile


Error 404 TAPATALK not found

Oppure minecraft forge server però non puoi usare i plugin


Error 404 TAPATALK not found (Modificato 23/11/2014, 10:52 da VaiTon86.)
Se ti sono stato utile premi +1.
Rispondo ai PM solo per richieste plugin.
Se vuoi io ho l'installer di cauldron, sia per 1.6.4 sia per 1.7.2.
Se ti serve uno dei due contattami in privato


Error 404 TaPaTaLk signature not found!
[Immagine: img]

[Immagine: 5069087361.png]
23/11/2014, 11:29ale183 ha scritto: Se vuoi io ho l'installer di cauldron, sia per 1.6.4 sia per 1.7.2.
Se ti serve uno dei due contattami in privato


Error 404 TaPaTaLk signature not found!

Ho già il server comprato da un hosting con dentro pixelmon 3.3.4 e cauldron 1.7.10

23/11/2014, 10:51VaiTon86 ha scritto: Devi usare cauldron, ormai introvabile


Error 404 TAPATALK not found

Oppure minecraft forge server però non puoi usare i plugin


Error 404 TAPATALK not found

Ho già il server comprato da un hosting con dentro pixelmon 3.3.4 e cauldron 1.7.10

23/11/2014, 10:46SkiFire13 ha scritto: C'è la pixelmon dentro?

Sì, Pixelmon 3.3.4 e Cauldron 1.7.10 (Modificato 23/11/2014, 13:08 da Error404_Found.)
Assicurati che tutti abbiano la stessa versione della pixelmon


Error 404 TAPATALK not found
Se ti sono stato utile premi +1.
Rispondo ai PM solo per richieste plugin.
23/11/2014, 22:21VaiTon86 ha scritto: Assicurati che tutti abbiano la stessa versione della pixelmon


Error 404 TAPATALK not found

Si beh, sennò non potrebbero entrare .-." Comunque penso sia un bug di AuthMe..
Discussioni simili

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)