[Problema] Error 500 realm

Salve a tutti ragazzi, oggi sono qui per chiedervi di risolvermi un problema. La prima volta che io andai nella schermata dei realm era tutto apposto, ma poi dalla seconda volta in poi noto questo errore(ricordo che io sono da poco premium).
[Immagine: bSmn9Ex.png]Grazie in anticipo a chi mi risponderà Wink

Scusatemi, sono stupido. Tutte le volte che si manifestava l'errore è perchè stavo in 1.8.9 ma comunque è possibile giocare un realm in quella versione? (Modificato 16/07/2018, 11:01 da Xraffaele9004X.)
____________________________
Le mie custom map, dagli un' occhiata:

La mia guida:
_____________________________
Ti sono stato d'aiuto? Metti un +1 rep e un Mi piace  Big Grin 
Per giocare ad un realm bisogna essere su l'ultima versione di Minecraft, cioè 1.12, 1.12.1 e 1.12.2 1.13 (Modificato 27/07/2018, 11:17 da CoccodrillooXDS.)
Discussioni simili
 
[Risolto] Realm
18 313
Risposta di Pello
10/08/2018, 16:53
 
[Domanda] realm in 1.12.2
Risposta di EdwardTheKnight
25/07/2018, 18:39
 
[Domanda] Realm
Risposta di EdwardTheKnight
15/07/2018, 16:23
Risposta di Pat89
19/03/2018, 14:53

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)