[Problema] errore mod

ho messo la Mine Mine no mi nel multiMC e mi dice questo

"The mod and version listed below could not found be found

wylib: minimal version requisited is 1.0"

perfavore aiutatemi
La risposta ti era presente dritto in faccia:
Codice:
wylib: minimal version requisited is 1.0"

A quanto pare richiede la versione di quella "coremod" per far fungere la Mine Mine no Mi. Penso, da come ho letto.
Il forum non è una rete sociale né un "prendi e via".
Siete voi che lo concepite come tali.

e come faccio a cambiarla
04/01/2015, 16:47Matteogen03 ha scritto: e come faccio a cambiarla
Inizialmente, scarichi la versione richiesta.
I siti altamente suggeriti per le mods sono:
  • minecraftforum.net
  • planetminecraft.com
  • curse.com
  • sito del produttore

Dopo aver scaricato la versione della "coremod", recati alla schermata di Loader Mods; disinstalla la versione attuale, cliccando su Remove dopo averla selezionata, e aggiungi quella che hai scaricato in rete. (Modificato 04/01/2015, 16:58 da luigi1898.)
Il forum non è una rete sociale né un "prendi e via".
Siete voi che lo concepite come tali.

1 utente apprezza questo post
Discussioni simili
Risposta di KingAle7
11 ore fa
Risposta di _gjkf_
21/05/2018, 16:15
Risposta di ReNext
20/05/2018, 13:54
Risposta di Captain_Rex6792
12/05/2018, 16:19
Risposta di _gjkf_
11/05/2018, 16:04

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)