[Problema] Essentials 1.7.9

Ciao ragazzi ^^

Mi potreste passare il download di essentials per minecraft 1.7.9?
Perchèl'ho cercato ma non l'ho trovato....

Grazie in anticipo ^^
Non aprire i seguenti spoiler:

No,non può essere....
Seriamente ci hai creduto?Asd
Mettici pure questa:  http://goo.gl/bnYZUS dovrebbe funzionare lo stesso.
Cuore pienoSpero che ti sia stato d'aiuto!Cuore pieno
le cartelle di config.yml non le ha create D:
Non aprire i seguenti spoiler:

No,non può essere....
Seriamente ci hai creduto?Asd
Ti consiglio di utilizzare una versione diversa tipo della 1.7.2 (a parere mio ottima, io sto facendo un server con questa versione e non mi da alcun problema).

Il fatto che non ti abbia creato alcun cartella potrebbe essere causato appunto dalla versione del server.
Una version essentials per la 1.7.9 non ce ancora , arriva solo fino alla 1.7.2
(Modificato 06/03/2015, 22:14 da HeatVapor.)
Cuore pienoSpero che ti sia stato d'aiuto!Cuore pieno
Ho provato ma mi dice che essentials protect è in emergency mode.check your log for errors
Non aprire i seguenti spoiler:

No,non può essere....
Seriamente ci hai creduto?Asd
Lo dice perché la versione di essentials non è compatibile con la versione del server.
Potresti dirmi la versione del server che usi ? Cosi ti posto il link del essentials giusto ?
Cuore pienoSpero che ti sia stato d'aiuto!Cuore pieno
Ciao, prova a scaricare questa versione: Clicca qui

Il sito non è maligno, è il sito di TeamCity, il gruppo che si sta occupando di portare avanti essentials dalla 1.8.

@HeatVapor, domanda Asd, perchè usi il bold? xD
Cosi mi piace.
Cuore pienoSpero che ti sia stato d'aiuto!Cuore pieno
Heat,dopo che me l'hai consigliato ho sempre utilizzato la 1.7.2
Non aprire i seguenti spoiler:

No,non può essere....
Seriamente ci hai creduto?Asd
Discussioni simili
Risposta di gamer891962
19/06/2018, 11:24
 
[Risolto] Essentials
Risposta di gamer891962
19/06/2018, 11:20
 
[Risolto] Essentials Spawn
Risposta di _xAndreax_
08/06/2018, 13:07
 
[Domanda] 1.12.2 a 1.8
4 83
Risposta di SasyLego
02/06/2018, 18:29
Risposta di IronDirt
18/04/2018, 11:18

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)