[Problema] essentials.kit

ciao ho un problema con essentials ho mesdso i permessi (con groupmanager) che l utente normale puo avere il kit tools (è una prova)
questi sono i permessi che ho messo
utente :
-essentials.kit
-essentials.kit.tools

ma gli utenti (normali ) possono scegliere tutti i kit ...PERCHE?? IO CREDO DI SUARE ESSENTIALS 1.8 ... MI POTETE DARE LA VERSION E DI ESSENTIALS 1.8??? (Modificato 01/05/2016, 23:37 da MineFriend_Official.)
chiudete ho risolto ora pubblico come ho risolto ..in una altra discussione
Discussioni simili
Risposta di xPepeTo
ieri, 10:00
 
[Problema] Essentials
Risposta di xPepeTo
ieri, 09:46
Risposta di TheLightCreeper
16/07/2018, 13:44
Risposta di Maxetto
26/06/2018, 23:45
Risposta di Valexx_
25/06/2018, 19:30

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)