[Problema] Essentials/Permissionsex

Ciao ho creato il mio server con fluctis come host.
Il fatto è che il plugin essentials non va con la 1.8 
e il permissionsex non con la 1.7.10
non riesco a metterli assieme!
Inoltre posso mettere la versione del server solo dalla 1.7.10 alla 1.8.7 (Modificato 28/07/2015, 18:16 da drache511.)
Non puoi usare spigot?

invitato da Galaxy S5 SM-G900F
Founder
NightCraft Network


play.nightmc.it - mc.nightmc.it
NightMC Community
Discussioni simili
Risposta di Luzerh
04/02/2016, 23:00
 
[Problema] aiuto essentials...
Risposta di peppinoc2000
02/01/2016, 18:14
Risposta di _Sasa
16/10/2015, 14:36
 
HolyCraft
0 336
Risposta di HolyCraft
28/09/2015, 15:13
 
[Problema] Essentials kit
10 1,544
Risposta di xXToxikTerr0rXx
26/07/2015, 10:57

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)