[Problema] farm di slime non funziona 1.13.1

Ciao a tutti, gioco a minecraft 1.13.1 versione java.
Ho creato una slime farm da altezza 35 ad altezza 11 con 5 spawnpoint altezza variabile da tre a cinque.
inizialmente sono spawnati 2 slime , successivamente nessuno.
Il chunk di slime l'ho trovato con chunkbase , i dintorni sono ad illuminazione 11-12-13 (con le torce) , a tutti i piani della farm. Gioco a difficoltà normale .
Ps. Ancora non ho fatto il sistema di killing con il golem , quindi volevo sapere, inoltre, se c'entra nello spawn di slime.
Ciao!
Domanda : Giochi in un server (oppure mondo in LAN) oppure in un mondo singleplayer?
Io ho avuto il tuo stesso problema per 2 volte, la prima volta la colpa era mia (ho sbagliato a scavare il chunk)
la seconda volta abbiamo fatto tutto corretto ma comunque gli slime non spawnavano per via di una farm di oro (costruita con portali di ossidiana) che era situata vicino, essa impediva lo spawn dei mob nelle vicinanze.
Sicuro di non aver altre farm vicine?
hai illuminato anche le caverne che ci sono intorno?
se i piani dove spawnano sono fatti in slub come la mia, sicuro di averli posizionati in modo corretto?

Se dovessi aver bisogno contattami!
Discussioni simili
Risposta di SelectaCs
20/11/2018, 22:28
 
[Problema] Slime finder
3 241
Risposta di DOMYz
01/10/2018, 10:32
Risposta di Fabriyo98
26/09/2018, 20:52
 
[Domanda] Trovare slime
4 227
Risposta di ReNext
22/09/2018, 03:46
Risposta di Bistecca12
19/09/2018, 16:04

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)