[Problema] Flans Mod

Raga ho un problema... io ho la flans mod 4.10.0 (la versione più aggiornata), ma c'è un problema; quando spawno i veicoli non riesco a vedere le ruote (sono proprio invisibili). Questo problema risale però alla 4.8.0 che per sicurezza, voletti aggiornarla alla 4.10.0 per risolvere eventualmente questo bug ma niente. Quindi se avete avuto anche voi questo problema e lo avete risolto, ditemi come fare oppure se sapete come risolverlo già così vi prego di scrivermi il più presto possibile.
Ti mancano delle dipendeze, quando scarichi i content pack LEGGI LE INFORMAZIONI cè scritto da quali altri content packs dipende.
Probabilmente ti manca car parts content pack.
Vuoi giocare moddato? Clicca quì!
[Immagine: IKMizww.png][Immagine: 6S8nQyK.png]
Non lo ho e cmq ho visto su internet e questo "Car parts content pack" non mi esce, al massimo mi esce simple parts pack (cmq io ho tanti content packs nella cartella Flan come l'Akaku Vehicle Package, a cui proprio non si vedono le ruote, ma stranamente il veicolo si muove). (Modificato 25/06/2015, 21:54 da MinePro96.)
(25/06/2015, 20:30)MinePro96 ha scritto: Non lo ho e cmq ho visto su internet e questo "Car parts content pack" non mi esce, al massimo mi esce simple parts pack (cmq io ho tanti content packs nella cartella Flan come l'Akaku Vehicle Package, a cui proprio non si vedono le ruote, ma stranamente il veicolo si muove).

Se guardi quel pack ha come dipendenza Simple Parts Pack.
My Config:
    MotherBoard: GigaByte 990 FX A-UD3 Ultra Durable
    CPU: AMD FX-8350 (8 core, 4.00GHz)
    Dissipatore: ThermalRight Macho HR-02 Rev.a
    RAM: Corsair Vengeance 8GB 4GBx2
    GPU: nVidia GTX 780 Asus OC
    PSU: Corsair CX 750M
    Case: Cooler Master 690 III Midi
    SSD 256GB
    HHD 1TB
    Masterizzatore
1 utente apprezza questo post
(26/06/2015, 14:14)SkiFire13 ha scritto:
(25/06/2015, 20:30)MinePro96 ha scritto: Non lo ho e cmq ho visto su internet e questo "Car parts content pack" non mi esce, al massimo mi esce simple parts pack (cmq io ho tanti content packs nella cartella Flan come l'Akaku Vehicle Package, a cui proprio non si vedono le ruote, ma stranamente il veicolo si muove).

Se guardi quel pack ha come dipendenza Simple Parts Pack.

Esatto, non è che mi posso ricordare il nome esatto di ogni content pack esistente Tongue
Vuoi giocare moddato? Clicca quì!
[Immagine: IKMizww.png][Immagine: 6S8nQyK.png]
Si ma non funziona lo stesso il Simple Parts Pack.
Discussioni simili
Risposta di Omar
30/07/2017, 15:58
Risposta di Emah
17/06/2017, 20:48
Risposta di M1n3X
05/04/2017, 20:47
Risposta di Bistecca12
06/03/2017, 18:43

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)