Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[PROBLEMA] FTB non funziona too many items
13-06-2013, 09:27
Exclamation [PROBLEMA] FTB non funziona too many items
Messaggio: #1
Ho scaricato il launcher FTB ed ho installato il mod pack Ultimate, dopo che ho creato il mondo mi sono accorto che non cè too many items ( io ho impostato la recipe mod per vedere solo il crafting) , se premo "O" compare il tasto option in basso a sinistra ma poi niente altro, come risolvo?

P.S. mi capita anche con gli altri mod pack  (Es. Direwolf20)
P.S.S. Ho già provato a togliere il NEI ma non cambia nulla
(Questo messaggio è stato modificato l'ultima volta il: 13-06-2013 09:59 da BlackShooter97.)
Mi piace Quote
13-06-2013, 09:42
RE: [PROBLEMA] FTB non funziona too many items
Messaggio: #2
Non so che dirti...... :/
Prova a  tenere l'inventario aperto per un po' (tipo 1 min); a me spesse volte appena entro nel gioco ci mette un po' a caricarlo!
Se non funziona dimmelo.... 
 
Mi piace Quote
13-06-2013, 09:57
RE: [PROBLEMA] FTB non funziona too many items
Messaggio: #3
Provato, non è di certo quello il problema
Mi piace Quote
13-06-2013, 10:24
RE: [PROBLEMA] FTB non funziona too many items
Messaggio: #4
Prova a reinstallare tutto, magari è un problema di download..... 
un altro caso è che la mod TooManyItems è disabilitata dalla lettura di ForgeModLoader allora quando apri il launcher guarda le mod (c'è un tastino "mod" mi sembra) e guarda se è abilitata o meno.
Se tutto questo non va cambia computer D::
Mi piace Quote
13-06-2013, 13:52
RE: [PROBLEMA] FTB non funziona too many items
Messaggio: #5
no non è attiva nel forge ,appena assemblato già da cambiare??? addirittura,. piuttosto mi metto le mod una ad una
Mi piace Quote
13-06-2013, 14:44
RE: [PROBLEMA] FTB non funziona too many items
Messaggio: #6
@BlackShooter97 Sei riuscito allora?
 
Mi piace Quote
13-06-2013, 14:58
RE: [PROBLEMA] FTB non funziona too many items
Messaggio: #7
Si basta modificare la Gui e risolvi ;D
(Questo messaggio è stato modificato l'ultima volta il: 17-06-2013 15:16 da BlackShooter97.)
Mi piace Quote



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  [Risolto] Non funziona forge Dragone007 11 128 02-12-2016 13:56
Ultimo messaggio: _gjkf_
  tecnic launcher non avvia il modpack Xmaru09youtubeX 5 86 29-11-2016 15:14
Ultimo messaggio: _gjkf_
  NON APRE LE MOD AndroGabry 6 100 28-11-2016 22:09
Ultimo messaggio: Maxetto
  [Problema] Non riesco ad entrare in un server moddato FlavioMiglio 3 49 28-11-2016 20:58
Ultimo messaggio: _gjkf_
  [Problema] Non riesco a mettere la Pixelmon FRANCYPRO57 7 99 27-11-2016 12:49
Ultimo messaggio: _gjkf_


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna all'inizio della pagina | Torna al contenuto | RSS Syndication