[Problema] Linux & OVH non vanno d'accordo

Salve, oggi provando ad accedere a questa pagina LINK mi da il solito errore come se fossi scollegato da internet..

Ho provato a modificare i DNS sotto consiglio di @Fantazzini4Ever ma niente, quel sito non vuole partire


TAG:

@LelixSuper @ALCC01 @HelpMe
Se ha problemi con linux hai provato a fare una VM con windows?
My Config:
    MotherBoard: GigaByte 990 FX A-UD3 Ultra Durable
    CPU: AMD FX-8350 (8 core, 4.00GHz)
    Dissipatore: ThermalRight Macho HR-02 Rev.a
    RAM: Corsair Vengeance 8GB 4GBx2
    GPU: nVidia GTX 780 Asus OC
    PSU: Corsair CX 750M
    Case: Cooler Master 690 III Midi
    SSD 256GB
    HHD 1TB
    Masterizzatore
@LordSpider se io ho capito bene tu hai un computer con ubuntu?
Se si, usa windows.

Se invece usi windows, OVH, ti dico solo questo, ha 8-9 datacenters strapieni che non hanno più capacità probabilmente.

Inviato dal cervello di una mosca usando Tapatalk (Modificato 09/11/2014, 22:29 da Nickframe76.)
Se ti sono stato utile pigia quel bel pulsantino REP.

KINGS OF THE HILLS
[Immagine: xwUIc7j.jpg]


[Immagine: Renzi.jpg]
RENZI COMANDERA' IL MONDO UN GIORNO!
(09/11/2014, 11:46)Nickframe76 ha scritto: @LelixSuper se io ho capito bene tu hai un computer con ubuntu?
Se si, usa windows.

Se invece usi windows, OVH, ti dico solo questo, ha 8-9 datacenters strapieni che non hanno più capacità probabilmente.

Inviato dal cervello di una mosca usando Tapatalk
@Lordspyder *

Comunque non dipende da linux, ho appena controllato il link sia dal mio pc con ubuntu 14.04.1 gnome e sia da quello di mia madre con winzozz e in entrambe i casi non funge.

send by lg l9 2 modded with clockworkmod and rooted
Codice:
#ifndef Risveglio_h
#define Risveglio_h

class Risveglio
{
 public:
   Risveglio();

   void GiudizioRisveglio(unsigned int oreRiposo = 1, unsigned int nEpisodi = 0, unsigned int nMadonneTirate = 10);

 private:
    unsigned int _oreRiposo;
    unsigned int _nEpisodi;
    unsigned int _nMadonneTirate;

#endif
Posso chiedervi il perché dovrebbe cambiare se uno usi Windows o Linux ? @SkiFire13 @NickFrame76
(09/11/2014, 13:01)LordSpyder ha scritto: Posso chiedervi il perché dovrebbe cambiare se uno usi Windows o Linux ? @SkiFire13 @NickFrame76

Bho, da come hai scritto sembrava dipendesse da quello xD

Comunque, che browser usi? Hai provato a cambiarlo?
My Config:
    MotherBoard: GigaByte 990 FX A-UD3 Ultra Durable
    CPU: AMD FX-8350 (8 core, 4.00GHz)
    Dissipatore: ThermalRight Macho HR-02 Rev.a
    RAM: Corsair Vengeance 8GB 4GBx2
    GPU: nVidia GTX 780 Asus OC
    PSU: Corsair CX 750M
    Case: Cooler Master 690 III Midi
    SSD 256GB
    HHD 1TB
    Masterizzatore
(09/11/2014, 11:46)Nickframe76 ha scritto: @LelixSuper se io ho capito bene tu hai un computer con ubuntu?
Se si, usa windows.

Se invece usi windows, OVH, ti dico solo questo, ha 8-9 datacenters strapieni che non hanno più capacità probabilmente.

Inviato dal cervello di una mosca usando Tapatalk
Eh? Io ho SOLO pc con distribuzioni Ubuntu e derivate xD
Scusami @LelixSuper, ti ho taggato per sbaglio XD
Se ti sono stato utile pigia quel bel pulsantino REP.

KINGS OF THE HILLS
[Immagine: xwUIc7j.jpg]


[Immagine: Renzi.jpg]
RENZI COMANDERA' IL MONDO UN GIORNO!
(09/11/2014, 17:30)LelixSuper ha scritto: Eh? Io ho SOLO pc con distribuzioni Ubuntu e derivate xD

A te funziona quella pagina ?
(10/11/2014, 01:13)LordSpyder ha scritto:
(09/11/2014, 17:30)LelixSuper ha scritto: Eh? Io ho SOLO pc con distribuzioni Ubuntu e derivate xD

A te funziona quella pagina ?
(Modificato 10/11/2014, 18:26 da Lako.)
(10/11/2014, 18:26)LelixSuper ha scritto:

Che browser usi ?
Ho provato anche io, sono andato fino a quando ti chiede di inserire le informazioni personali, poi, bhe, non le ho scritte xD
My Config:
    MotherBoard: GigaByte 990 FX A-UD3 Ultra Durable
    CPU: AMD FX-8350 (8 core, 4.00GHz)
    Dissipatore: ThermalRight Macho HR-02 Rev.a
    RAM: Corsair Vengeance 8GB 4GBx2
    GPU: nVidia GTX 780 Asus OC
    PSU: Corsair CX 750M
    Case: Cooler Master 690 III Midi
    SSD 256GB
    HHD 1TB
    Masterizzatore
(10/11/2014, 18:56)LordSpyder ha scritto:
(10/11/2014, 18:26)LelixSuper ha scritto:

Che browser usi ?
Mozilla Firefox v33
(11/11/2014, 15:01)LelixSuper ha scritto: Mozilla Firefox v33

E' strano allora....

Possibili problemi ?
(11/11/2014, 15:07)LordSpyder ha scritto:
(11/11/2014, 15:01)LelixSuper ha scritto: Mozilla Firefox v33

E' strano allora....

Possibili problemi ?
Non so, forse i DNS che usi (best cazzata eu)?
Discussioni simili
 
1 123
Risposta di Maxetto
14/06/2018, 13:55
Risposta di Ventuj
05/03/2018, 16:04
Risposta di Andrylly03
26/12/2017, 22:30
 
2 300
Risposta di Invy55
14/08/2017, 20:58
 
[Domanda] desktop su disco d
Risposta di Gigioparanormal
12/07/2017, 11:14

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)