[Problema] Litebans

Ciao a tutti come da titolo ho un problema con LITEBANS

l'errore e questo

[LiteBans] No command manager found!

come posso risolvere??

Server spigot 1.7.10

Ho eliminato il config e non ho riolto. Non voglio altri plugin mi interessa litebans.

@Maxetto
Aggiorna il server.
Quasi sicuramente LiteBans non è compatibile con 1.7.10
Se ti sono stato d'aiuto, mi offriresti una birra?
[Immagine: MnksU9y.png]

Rip Maxcraft
Spero che tu abbia acquistato LiteBans.
@CrayonYT_
Ricorda di lasciarmi un punto Rep [Immagine: IM8d6tb.png] ed un Like [Immagine: 7vpDvBC.png]!

[Immagine: a.php?i=2&h=Ti+serve+aiuto%3F&t=Puoi+contattarmi%21]
La tua versione di LiteBans?
Se ti ho aiutato e hai apprezzato il mio aiuto, puoi ringraziarmi cliccando il tasto +1 collocato nell'angolo in basso a sinistra di questo post e confermare il tuo voto positivo cliccando il pulsante "Aggiungi voto" ;D
Probabile che la versione del Plugin non sia compatibile.
Se ti sono stato d'aiuto... Rep+1
07/06/2017, 18:13Space995 ha scritto: La tua versione di LiteBans?

Nell'ultima versione il bug è risolto.
Se ti ho aiutato e hai apprezzato il mio aiuto, puoi ringraziarmi cliccando il tasto +1 collocato nell'angolo in basso a sinistra di questo post e confermare il tuo voto positivo cliccando il pulsante "Aggiungi voto" ;D
Discussioni simili
Risposta di attila1405
27/07/2018, 18:56
 
[Problema] Litebans
Risposta di zBoringDrop
24/05/2018, 19:54
 
[Problema] Bungeecord Litebans
1 217
Risposta di zBoringDrop
10/04/2018, 22:12
 
[Domanda] Traduzione LiteBans
Risposta di zBrockalex19_
10/03/2018, 19:51
 
[Problema] LiteBans
Risposta di Ventuj
10/03/2018, 16:13

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)