[Problema] Lotti-spleef

Salve ho riscontrato questo problema
sono entarto sul mio server con un utente normale per verificare che tutto vada bene
ma quando faccio /p auto il lotto me lo da(Senza doppi sensiGhratt) ma quando costruisco compare questo
[Immagine: 2015-03-12_15.02.00.png]
 Come posso risolvere?Zxc
Dio Crafter, che sei in Minecraft, sia santificato il tuo Items
venga la tua Mod, sia fatta la tua Texture Packs
come nel Singleplayer così nel Multiplayer
dacci oggi il nostro Mob Quotidiano
e non ci indurre in un Dungeon
ma liberaci dai Creeper
∙•●Minecraft●•∙[Immagine: lode.gif]
Bananarap
Se rimuovi lo spleef, funziona ?

(Modificato 12/03/2015, 16:11 da RaptorZz.)
[Immagine: 5423820805.png]
Powered by Fibra Vodafone
12/03/2015, 16:11RaptorZz ha scritto: Se rimuovi lo spleef, funziona ?


Non posso rimuoverlo,è un minigame del server
Comunque tranquillo che io hack non le uso,uso quest'hack nel mio server[WINKING FACE]
Dio Crafter, che sei in Minecraft, sia santificato il tuo Items
venga la tua Mod, sia fatta la tua Texture Packs
come nel Singleplayer così nel Multiplayer
dacci oggi il nostro Mob Quotidiano
e non ci indurre in un Dungeon
ma liberaci dai Creeper
∙•●Minecraft●•∙[Immagine: lode.gif]
Bananarap
Ma usa BungeeCord e risolvi i tuoi problemi!
Discussioni simili
Risposta di stefa98
29/06/2015, 16:04
Risposta di JoLong
29/03/2014, 16:31
 
[Problema] Lotti in creativa
1 739
Risposta di Kerbs
23/02/2014, 12:24
Risposta di xenon
10/10/2013, 19:08
Risposta di Zipi
02/05/2013, 18:22

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)