[Problema] Minecraft 0/1 fps/s insieme a chunge

Salve ragazzi, mi serve aiuto per capire perchè Minecraft mi va a 0 fps/s.
Da quando ho installato minecraft (premium), ogni volta che entro in una partita/mondo sia quello singleplayer sia quello multiplayer, il mondo non carica bene, anzi male e i miei FPS e CHUNGE vanno a 0 o al massimo 1. Ho provato ad andare in impostazioni mettere i fps e chunge illimitati. Ma comunque non funziona.
Forse è il problema con la scheda video? Non credo perchè la scheda video è aggiornata e lo spazio della mia memoria ha tanto spazio.
Aiutatemi ragazzi! Questa è una richiesta d'aiuto Lode
@_CapitanArsenio_ Componenti del pc?
                                                [Immagine: I%20Pinguini%20governano%20tutto.png]                                                         [Immagine: Nah%2C%20%2FRAGE%20MODE%20ON%5C.png]  Soso
05/08/2017, 12:30Emah ha scritto: @_CapitanArsenio_ Componenti del pc?


Sono andato a vedere un po' di cose sul pc ma non ho trovato niente di strano. Proprio non so. All'inizio funzionava tutto bene. e si ho controllato tipo VBO o VSync. :closed:
Specifiche del computer?
[Immagine: 21vBfic.gif]
Dovevi provare prima la DEMO gratuita, e dopo comprare il gioco. Hai fatto un acquisto a vuoto, ma finché non ci dai le informazioni del tuo PC non potremo aiutarti...
-->  Semplice giocatore di Minecraft a cui piace aiutare! <--
Sworddiamond  Ti sono stato utile? Se si, non ti dispiacerebbe darmi un REP?  Bow
I  LOVE MINECRAFT
Non rispondo ai messaggi? Taggami scrivendo @MegaRedMan720

#Augurio
05/08/2017, 11:49_CapitanArsenio_ ha scritto: Salve ragazzi, mi serve aiuto per capire perchè Minecraft mi va a 0 fps/s.
Da quando ho installato minecraft (premium), ogni volta che entro in una partita/mondo sia quello singleplayer sia quello multiplayer, il mondo non carica bene, anzi male e i miei FPS e CHUNGE vanno a 0 o al massimo 1. Ho provato ad andare in impostazioni mettere i fps e chunge illimitati. Ma comunque non funziona.
Forse è il problema con la scheda video? Non credo perchè la scheda video è aggiornata e lo spazio della mia memoria ha tanto spazio.
Aiutatemi ragazzi! Questa è una richiesta d'aiuto Lode

Devo usare la scheda video integrata per Java, non LAN scheda video integrata della CPU....
Se ti sono stato utile lasciami un +1 REP!



2 utenti apprezzano questo post
Discussioni simili
 
[Problema] 0 fps quando entro
Ultima risposta: _Raggio27h_
14/01/2018, 23:49
 
[Problema] FPS bloccati
Ultima risposta: UnlegitFrah
03/01/2018, 22:40
Ultima risposta: xXGiulianoTekXx
21/12/2017, 13:49
Ultima risposta: HemeralDErik
28/11/2017, 20:24

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)