[Problema] Minecraft FTB non mi riconosce gli id

Ciao a tutti ragazzi e' la seconda domanda che posto qui, sono veramente disperato ho aggiornato il mio server lla ftb direwolf 1.6.4 
con la precedente versione tutto funzionava perfettamente, ora no, vi spiego meglio praticamente io ho installato tutto entro nel server e ok gioco normalmente ma quando prendo in creative un oggetto di qualsiasi mod mi chiude l'interfaccia del game dicendo:"Connessione persa- Fine flusso dati", dopo la scritta posso rientrare tranquillamente nel server senza problemi.
Ho provato anche con il too many items praticamente li mi dice che non riconosce l'id esempio 2,456 quello che mi preoccupa e' quella virgola li.
Il server non mi da alcun errore e ne crash.

ragazzi vi prego aiutatemi a risolvere sono in mezzo ai guai Sad ve ne sarò grato 

Saluti

P.S se vi serve qualche altra info chiedetemi pure,mi scuso se c'e' una discussione simile in giro (Modificato 16/12/2013, 01:41 da minecraft_amici.)
nessuno sa nulla?
Non mi risulta sia uscita una stable della Direwolf 20 1.6.4.
Quella che usi è sicuramente la β, quindi torna alla versione precedente finché non esce una stable Smile
[Immagine: EBiqBXV.png]
Ho risolto ragazzi grazie lo stesso funziona tutto perfettamente
Prossima volta scrivi in mods per favore

Inviato dal mio ALCATEL ONE TOUCH 6010X Smile


now Free
<a href="http://goo.gl/aFXRxy" target="_blank">
<img src="http://goo.gl/DpGW9r">
</a>
http://novaminecraft.altervista.org/forum/

[Immagine: K2Disg][Immagine: ikT3Fa]TheGamers98
Discussioni simili
Risposta di TheAdryano99
7 ore fa
Risposta di CubeGamer49
18/04/2018, 07:09
 
[Problema] Minecraft non parte
Risposta di BrockPeters
15/04/2018, 20:05
Risposta di BaccoShow
10/04/2018, 23:17

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)