[Problema] Minecraft pe server

con l'aggiornamento alla 0.9.0 non si riesce più ad andare sui server minecraft pe
quindi vi chiedo
Esiste un modo per cambiare versione su minecraft pe?
P.S.
ho girato mezzo mondo per cercare qualcosa su internet ma nn ho trovato niente
[Immagine: a.php?i=25&h=Achievement+Get%21&t=Banish+the+invaders]

SCROLLA GIÙ PER LA MIA CONFIG                                                                       





Sistema Opera
tivo                                                                 
Windows 10 Pro 64-bit
CPU
Intel Core i5 4690 @ 3.50GHz 
Tecnologia Haswell 22nm
RAM
x2 8,00GB Canale Singolo DDR3 @ 799 MHz (9-10-9-26)
Scheda Madre
ASUSTeK COMPUTER INC. H81-GAMER (SOCKET 1150) 
Grafica
SAMSUNG (1920x1080@60Hz)
NVIDIA GeForce GTX 970 (ZOTAC International) 
Memorizzazione
232GB Samsung SSD 850 EVO
931GB Western Digital WDC WD10EZEX-08M2NA0 (SATA)
Devi scaricare l'apk di una versione più vecchia
Errore 404 firma non trovata
Ci ho già provato e mi dice che è già esistente un pacchetto con quel nome e con la stessa firma

P.s.
So che non centra un tubero ma quando veni sul mio realm? e già da mo che ti ho invitato (Modificato 09/07/2014, 14:28 da daMage.)
[Immagine: a.php?i=25&h=Achievement+Get%21&t=Banish+the+invaders]

SCROLLA GIÙ PER LA MIA CONFIG                                                                       





Sistema Opera
tivo                                                                 
Windows 10 Pro 64-bit
CPU
Intel Core i5 4690 @ 3.50GHz 
Tecnologia Haswell 22nm
RAM
x2 8,00GB Canale Singolo DDR3 @ 799 MHz (9-10-9-26)
Scheda Madre
ASUSTeK COMPUTER INC. H81-GAMER (SOCKET 1150) 
Grafica
SAMSUNG (1920x1080@60Hz)
NVIDIA GeForce GTX 970 (ZOTAC International) 
Memorizzazione
232GB Samsung SSD 850 EVO
931GB Western Digital WDC WD10EZEX-08M2NA0 (SATA)
Devi prima disinstallare la 0.9 e poi installi l'apk della versione vecchia
Ps:quando sono entrato su minecraft il realm era chiuso ma appena lo trovo aperto entro
Errore 404 firma non trovata
Ok vieni adesso?
[Immagine: a.php?i=25&h=Achievement+Get%21&t=Banish+the+invaders]

SCROLLA GIÙ PER LA MIA CONFIG                                                                       





Sistema Opera
tivo                                                                 
Windows 10 Pro 64-bit
CPU
Intel Core i5 4690 @ 3.50GHz 
Tecnologia Haswell 22nm
RAM
x2 8,00GB Canale Singolo DDR3 @ 799 MHz (9-10-9-26)
Scheda Madre
ASUSTeK COMPUTER INC. H81-GAMER (SOCKET 1150) 
Grafica
SAMSUNG (1920x1080@60Hz)
NVIDIA GeForce GTX 970 (ZOTAC International) 
Memorizzazione
232GB Samsung SSD 850 EVO
931GB Western Digital WDC WD10EZEX-08M2NA0 (SATA)
Discussioni simili
Risposta di The_King_ITA
11/04/2018, 16:26
 
[Problema] Minecfart pe
2 179
Risposta di Benit
11/12/2017, 13:01
Risposta di peppeok12
29/06/2017, 16:48
Risposta di Fabriyo98
23/06/2017, 11:47

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)