[Problema] Minecraft pe server

con l'aggiornamento alla 0.9.0 non si riesce più ad andare sui server minecraft pe
quindi vi chiedo
Esiste un modo per cambiare versione su minecraft pe?
P.S.
ho girato mezzo mondo per cercare qualcosa su internet ma nn ho trovato niente
It's dangerous to go alone, take this tip.


Mi piacciono i cavalli viola, comunque.
Devi scaricare l'apk di una versione più vecchia
Errore 404 firma non trovata
Ci ho già provato e mi dice che è già esistente un pacchetto con quel nome e con la stessa firma

P.s.
So che non centra un tubero ma quando veni sul mio realm? e già da mo che ti ho invitato (Modificato 09/07/2014, 13:28 da daMage.)
It's dangerous to go alone, take this tip.


Mi piacciono i cavalli viola, comunque.
Devi prima disinstallare la 0.9 e poi installi l'apk della versione vecchia
Ps:quando sono entrato su minecraft il realm era chiuso ma appena lo trovo aperto entro
Errore 404 firma non trovata
Ok vieni adesso?
It's dangerous to go alone, take this tip.


Mi piacciono i cavalli viola, comunque.
Discussioni simili
 
[Problema] minecraft server
2 262
Risposta di Tatanne
12/01/2019, 22:39
Risposta di Fabriyo98
22/06/2018, 12:06
Risposta di The_King_ITA
11/04/2018, 15:26

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)