Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema mobarena
05-03-2013, 21:06
Problema mobarena
Messaggio: #1
Salve ragzzi ho un problema con la mobarena del mio server hamachi, nel senso che iniziamo la partita e fin qui va tutto bene ma dopo la prima ondata(di un mob) non arrivano piu mostri, come mai?? Ghratt
Mi piace Quote
06-03-2013, 14:31
RE: Problema mobarena
Messaggio: #2
Puo darsi che c'è troppo lag e il server crashi , prova a controllare se ci sono errori nella finestra del server
Mi piace Quote
06-03-2013, 23:57
RE: Problema mobarena
Messaggio: #3
Spostato dalla sezione "Guide" alla sezione "Bukkit"

Saluti,

.
Se ti sono stato utile clicca sul pulsante [Immagine: 105rwn4.png]
Sotto al mio avatar!
Mi piace Quote
07-03-2013, 15:55
RE: Problema mobarena
Messaggio: #4
E' possibile che nella configurazione della MobArena hai sbagliato qualcosa? Ad esempio se hai messo che per iniziare una nuova ondata c'è bisogno che tutti i mob vengano killati, si può buggare e non andare più avanti.

~ RoboticStaff 2.0 è arrivato! ~
Proteggi il tuo server dallo spam e rispondi automaticamente ai tuoi player!
Mi piace Quote
08-03-2013, 03:30
RE: Problema mobarena
Messaggio: #5
Sei sicuro che non ci sia SafeZone claimata sopra?
Mi piace Quote



Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo messaggio
  [Risolto] MobArena pvparna :-) titanfall 2 183 14-02-2016 22:21
Ultimo messaggio: Fedisse
  [Domanda] Plugin MobArena automatica tya007 1 178 23-08-2015 18:35
Ultimo messaggio: SamStrike02
  [Domanda] MobArena Senza Danni! luposcan115 1 138 23-08-2015 18:11
Ultimo messaggio: SamStrike02
  [Domanda] MobArena Plugin Nexgan 2 340 04-04-2015 22:57
Ultimo messaggio: Nexgan
  [Domanda] Aiuto per MobArena Niko Mores 7 489 22-02-2015 16:36
Ultimo messaggio: RaptorZz


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)

Torna all'inizio della pagina | Torna al contenuto | RSS Syndication