[Problema] Multiverse-portals non funziona

Ciao a tutti, ho un server e con il famoso plugin multiverse ho creato 2 mondi.
Poi ho creato 2 portali all interno di un mondo.
Mi dice che i portali si sono collegati e quando metto l acqua me la motte come quando funzionam, ma quando passo attraverso non succede niente.
Perfavore aiutatemi e non consigliatemi altri plugin.
Grazie per l' attenzione
Multiverse-portal non so come funziona ma se serve un integrazione con altri plugin è meglio che controlli se funzionano tutti. (Modificato 22/05/2014, 19:41 da Xxsimo99xXita.)
22/05/2014, 19:40Xxsimo99xXita ha scritto: Multiverse-portal non so come funziona ma se vuoi un altro plugin ti consiglio creative gates, i portali si fanno con il pavimento in blocchi di smeraldo mentre ai lati e sopra come vuoi tu poi prendi un incudine e due orologi li rinomini con lo stesso nome, gli usi sui blocchi di smeraldo di due portali e te li mette in comunicazione.

Non penso colleghino più mondi :/
My Config:
    MotherBoard: GigaByte 990 FX A-UD3 Ultra Durable
    CPU: AMD FX-8350 (8 core, 4.00GHz)
    Dissipatore: ThermalRight Macho HR-02 Rev.a
    RAM: Corsair Vengeance 8GB 4GBx2
    GPU: nVidia GTX 780 Asus OC
    PSU: Corsair CX 750M
    Case: Cooler Master 690 III Midi
    SSD 256GB
    HHD 1TB
    Masterizzatore
Invece si io uso quello.
Controlla i permessi, controlla di averli linkati correttamente dal file.
"Smettiamo di giocare perchè cresciamo o cresciamo perchè smettiamo di giocare? Game on birtches!"
Come si settano i permessi e come si linkano.
Creative gates collega più mondi?
Per i permessi ti conviene usare PermissionsEx comunque creative gates collega anche piu mondi (infatti io uso quello per andare al mondo lotti)
1 utente apprezza questo post
Grazie a tutti. Ho risolto usando Creative Gates.
Discussioni simili
Risposta di SelectaCs
20/11/2018, 21:20
Risposta di Edo022
28/12/2017, 11:55
 
67 1,876
Risposta di MegaRedMan720
20/11/2017, 17:31

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)