[Problema] Non mi funziona minecraft forge

Ragazzi ho scaricato l'ultima versione di minecraft forge e quando avvio la versione 1.7.10 forge, anche senza mod , mi fa partitre il mondo ma subito dopo mi dice "spegnendo server interno".
Se potete aiutarmi pls?
Per favore potete aiutarmi, è urgente, lascio un rep e un mi piace a chi mi aiuta
Se appare qualcosa, potresti postare il crash report? Ti consiglio, comunque, di provare a reinstallarlo.
Se ti sono stato di aiuto e se vuoi lasciami +1 REP... il LIKE lo lasci però, eh? ^-^
Ciaone da FedePole01 

                                              [Immagine: 3d.php?layers=true&aa=true&a=350&w=10&wt...omness=244]
1 utente apprezza questo post
Ok ora accendo il pc e posto il "game output", comunque ho già provato

(Modificato 19/09/2016, 16:04 da Connor0003.)
potreste aiutarmi ?
1) Hai comprato il gioco?
2) Togli tutte le mod e prova solo con Forge.
"Amo molto parlare di niente, è l'unico argomento di cui so tutto" - Oscar Wilde

NON OFFRO ASSISTENZA PRIVATA. NON SCRIVETEMI PER RISOLVERE UN PROBLEMA. CREATE UNA NUOVA DISCUSSIONE.
Il gioco non è comprato, ma queste mod funzionavano fino a un mese fa; e comunque togliendo tutte le mod crasha lo stesso
Risolto il problema: compra il gioco.
"Amo molto parlare di niente, è l'unico argomento di cui so tutto" - Oscar Wilde

NON OFFRO ASSISTENZA PRIVATA. NON SCRIVETEMI PER RISOLVERE UN PROBLEMA. CREATE UNA NUOVA DISCUSSIONE.
Discussioni simili
Risposta di _gjkf_
10/07/2018, 09:03
Risposta di ReNext
05/07/2018, 21:25
Risposta di _gjkf_
05/07/2018, 20:59
Risposta di Leodragon28
04/07/2018, 08:49

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)