[Problema] Ologrammi

Ho un server compatibile con la 1.7.10 e con la 1.8
Ho installato holographic displays, ma gli ologrammi riesco a vederli solo con la 1.7.10 e con la 1.8 no.
Ditemi come fixare questo bug, grazie.
Devi mettere HolographicDisplaysPatch... Ma perché ancora 1.7.10?
Se ti sono stato d'aiuto, mi offriresti una birra?
[Immagine: dona-con-paypal.png]

Rip Maxcraft
Devo sostituirlo a quello che ho, o devo aggiungerlo?
@Maxetto
Aggiungerlo.
Se ti sono stato d'aiuto, mi offriresti una birra?
[Immagine: dona-con-paypal.png]

Rip Maxcraft
Non funziona lo stesso.
@Maxetto
Discussioni simili
Ultimo: zSk3py_
04/02/2017, 21:50

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)