[Problema] optifine 1.4.7

ho due problemi, per cui cerco di riassumere.

1)sono state eliminate le vecchie versioni della optifine dal sito, per cui ringrazierei se qualcuno me la potesse dare. Lode (minecraft 1.4.7)

2)tutti dicono che la versione della optifine per minecraft 1.4.7 è quella per minecraft 1.4.6 ma se la installo mi si bugga la skin e invece di diminuire il lag fa il lavoro contrario.

Grazie in anticipoBig Grin
Discussioni simili
Risposta di ValeMagno45
1 ora fa
 
Risposta di KiritoNiisan
22/04/2018, 22:25
Risposta di _gjkf_
26/03/2018, 18:02
Risposta di Kyllics
20/03/2018, 20:29

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)