[Problema] Pls ne ho bisogno

Potete darmi il file jar Spigot 1.8/1.9 pls ne ho bisogno. Chi mi aiuta avra un vip nel mio server all' apertura
spigot:
https://tcpr.ca/downloads/spigot

craftbukkit:
https://tcpr.ca/downloads/craftbukkit
[Immagine: a.php?i=26&h=Pluginner&t=No+free.][Immagine: a.php?i=8&h=Mlg+Crew&t=Vice]


Se vuoi che veda la tua nuova risposta, Taggami con @BlancoTaken

Intendo il jar che comprenda la 1.9 e la 1.8
quello e un plugins, scarica la versione spigot 1.8.8 e mettici questo plugins:
https://www.spigotmc.org/resources/viaversion.19254/

fa entrare gli 1.9
[Immagine: a.php?i=26&h=Pluginner&t=No+free.][Immagine: a.php?i=8&h=Mlg+Crew&t=Vice]


Se vuoi che veda la tua nuova risposta, Taggami con @BlancoTaken

Discussioni simili
Risposta di Valexx_
11/04/2018, 19:12
Risposta di Mr0Day
14/01/2018, 17:43
Risposta di Maxetto
23/11/2017, 21:43
 
[Domanda] ho sbagliato
1 141
Risposta di D3_n1
10/11/2017, 15:19

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)