[Problema] plugin via version

ho un problema con questo plugin https://www.spigotmc.org/resources/viaversion.19254/
lo messo su un server 1.8 ... e sono entrato con 1.11 e tutto ok .. ma se entro con 1.11 non mi esce il plugin authme
Aggiorna authme, se hai bisogno di aiuto contattami in PM
Discussioni simili
Risposta di Lafa96
17/06/2018, 20:18
Risposta di Wimowa
14/06/2018, 13:20
Risposta di Lord_Giovanni
07/06/2018, 19:11
 
[Risolto] Plugin per Hub
Risposta di Gianpi612
07/06/2018, 18:18

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)