[Problema] Plugins

Avrei bisogno aiuto su un Plugin: CrateReloaded, versione 1.8.
Cosa ti serve?
Se ti sono stato utile ricordati di lasciarmi un punto Rep! Oppure un Like!

[Immagine: edcraft]

[Immagine: a.php?i=2&h=Cerchi+un+Pluginner%3F&t=Clicca+qui%21]
1 utente apprezza questo post
crate.yml, es: RankupCrate etc..
Se capisci l'Inglese guarda questi video.
@Abouttorock (Modificato 26/03/2017, 23:32 da EdwardTheKnight.)
Se ti sono stato utile ricordati di lasciarmi un punto Rep! Oppure un Like!

[Immagine: edcraft]

[Immagine: a.php?i=2&h=Cerchi+un+Pluginner%3F&t=Clicca+qui%21]
Discussioni simili
Ultimo: ahb2
23/09/2017, 17:49
03/09/2017, 20:10
 
2 103
Ultimo: Dyshana
19/08/2017, 17:33
Ultimo: LelloYT
08/07/2017, 12:16
Ultimo: gumu
09/06/2017, 10:58

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)