[Problema] Pocket Tool Per MCPE 0.8.1

Nn trovo la versione compatibile con mcpe 0.8.1 di pocket tool se qualcuno sa se é uscita e se si puó darmi il link.
Grazie in anticipo :-)

Inviato dal mio GT-S5570I con Tapatalk 2
Pocket tool non è compatibile neanche con MCPE 0.7.6

inviato dal mio nexus 5 (Cataclysm) utilizzando Tapatalk
Ciao,
             SPAstef


Discussioni simili
 
[Problema] .json command MCPE
2 140
Ultimo: Shadow22
05/08/2017, 21:19
Ultimo: matcracker
29/01/2017, 16:44
Ultimo: ALCC01
26/01/2017, 17:47

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)