[Problema] Porte router

  • Pagine (2):
  • 1
  • 2
  • »
Io oggi ho creatoun server bukkit con il mio ip [statico] solo che adesso devo aprire la porta del router 25565 il problema è che quando vado sulla pagina per le impostazioni del router mi chiede username e password che io nn so come faccio a trovarle? Sapete come ripristinare usrn e psw senza riconfigurare il router?
Router:TP-Link
Ip: statico
Indirizzo pag impostazioni: 192.168.1.1
La mia configurazione:
-Motherboard Asus Z270-A Prime
-CPU Intel i5 7600K
-RAM Corsair Vengeance DDR4 16GB 3000MHz LED Bianchi
-Dissipatore Corsair Hydro H100i v2
-GPU GIGABYTE 1070 8GB DDR5X
-SSD Crucial MX300 525GB
-CASE NZXT H440 Bianco
-PSU Corsair CX650M 650Watt Semi-Modulare
Di solito sono admin per user e admin per password...


Tapataaaaaalk
[Immagine: bcm.png]

<a href="https://www.minecraft-italia.it/forum/t-generalapathy-dev-sysadmin" target="_blank" style="font-weight: bold; color: #222;">Developer</a> &bull; <a href="https://github.com/GeneralApathy" target="_blank" style="font-weight: bold; color: #2980b9;">GitHub</a> &bull; <a href="https://steamcommunity.com/id/GeneralApathy_" target="_blank" style="font-weight: bold; color: #34495e;">Steam Account</a> &bull; <a href="https://emilianomaccaferri.me" target="_blank" style="font-weight: bold; color: #e74c3c;">Website</a>
Ci ho gia provato mille volte [admin-admin Admin-password ecc] non funziona!!!!! Come cavolo faccio????

@Cippi360
puoi aiutarmi? (Modificato 28/03/2014, 00:43 da Welfo.)
La mia configurazione:
-Motherboard Asus Z270-A Prime
-CPU Intel i5 7600K
-RAM Corsair Vengeance DDR4 16GB 3000MHz LED Bianchi
-Dissipatore Corsair Hydro H100i v2
-GPU GIGABYTE 1070 8GB DDR5X
-SSD Crucial MX300 525GB
-CASE NZXT H440 Bianco
-PSU Corsair CX650M 650Watt Semi-Modulare
Certo!
Che modem hai?
Gestore?


Tapataaaaaalk (Modificato 28/03/2014, 00:44 da GeneralApathy.)
[Immagine: bcm.png]

<a href="https://www.minecraft-italia.it/forum/t-generalapathy-dev-sysadmin" target="_blank" style="font-weight: bold; color: #222;">Developer</a> &bull; <a href="https://github.com/GeneralApathy" target="_blank" style="font-weight: bold; color: #2980b9;">GitHub</a> &bull; <a href="https://steamcommunity.com/id/GeneralApathy_" target="_blank" style="font-weight: bold; color: #34495e;">Steam Account</a> &bull; <a href="https://emilianomaccaferri.me" target="_blank" style="font-weight: bold; color: #e74c3c;">Website</a>
Modem tp-link
Gestore briantel ~gestore locale~
La mia configurazione:
-Motherboard Asus Z270-A Prime
-CPU Intel i5 7600K
-RAM Corsair Vengeance DDR4 16GB 3000MHz LED Bianchi
-Dissipatore Corsair Hydro H100i v2
-GPU GIGABYTE 1070 8GB DDR5X
-SSD Crucial MX300 525GB
-CASE NZXT H440 Bianco
-PSU Corsair CX650M 650Watt Semi-Modulare
28/03/2014, 00:47xXanonym^usXx ha scritto: Modem tp-link
Gestore briantel ~gestore locale~

Ma tipo controllare sotto al modem/ manuale di istruzioni?

inviato dal mio xperia s usando bananatalk
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
28/03/2014, 00:51JoLong ha scritto:
28/03/2014, 00:47xXanonym^usXx ha scritto: Modem tp-link
Gestore briantel ~gestore locale~

Ma tipo controllare sotto al modem/ manuale di istruzioni?

inviato dal mio xperia s usando bananatalk

Gia fatto ma non ho trovato quell username e quella psw!!!


I'm sexy and I know it
La mia configurazione:
-Motherboard Asus Z270-A Prime
-CPU Intel i5 7600K
-RAM Corsair Vengeance DDR4 16GB 3000MHz LED Bianchi
-Dissipatore Corsair Hydro H100i v2
-GPU GIGABYTE 1070 8GB DDR5X
-SSD Crucial MX300 525GB
-CASE NZXT H440 Bianco
-PSU Corsair CX650M 650Watt Semi-Modulare
28/03/2014, 00:52xXanonym^usXx ha scritto:
28/03/2014, 00:51JoLong ha scritto:
28/03/2014, 00:47xXanonym^usXx ha scritto: Modem tp-link
Gestore briantel ~gestore locale~

Ma tipo controllare sotto al modem/ manuale di istruzioni?

inviato dal mio xperia s usando bananatalk

Gia fatto ma non ho trovato quell username e quella psw!!!


I'm sexy and I know it

Mi sa che hai un bel problema :3

inviato dal mio xperia s usando bananatalk
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
Sai come posso ripristinare quelle di default?


I'm sexy and I know it
La mia configurazione:
-Motherboard Asus Z270-A Prime
-CPU Intel i5 7600K
-RAM Corsair Vengeance DDR4 16GB 3000MHz LED Bianchi
-Dissipatore Corsair Hydro H100i v2
-GPU GIGABYTE 1070 8GB DDR5X
-SSD Crucial MX300 525GB
-CASE NZXT H440 Bianco
-PSU Corsair CX650M 650Watt Semi-Modulare
@xXanonym^usXx Usa SimplePortForwarding:
http://www.simpleportforwarding.com


Tapataaaaaalk

Per APRIRE le porte usa SPF...
Per resettare tutto ti serve la password .-.
Fucked.


Tapataaaaaalk (Modificato 28/03/2014, 00:56 da GeneralApathy.)
[Immagine: bcm.png]

<a href="https://www.minecraft-italia.it/forum/t-generalapathy-dev-sysadmin" target="_blank" style="font-weight: bold; color: #222;">Developer</a> &bull; <a href="https://github.com/GeneralApathy" target="_blank" style="font-weight: bold; color: #2980b9;">GitHub</a> &bull; <a href="https://steamcommunity.com/id/GeneralApathy_" target="_blank" style="font-weight: bold; color: #34495e;">Steam Account</a> &bull; <a href="https://emilianomaccaferri.me" target="_blank" style="font-weight: bold; color: #e74c3c;">Website</a>
  • Pagine (2):
  • 1
  • 2
  • »
Discussioni simili
Risposta di PlayerByte
04/03/2018, 22:59
Risposta di Omar
29/01/2018, 17:22
Risposta di ProPoWeR
03/05/2016, 15:14

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)