[Problema] Porte router

Io oggi ho creatoun server bukkit con il mio ip [statico] solo che adesso devo aprire la porta del router 25565 il problema è che quando vado sulla pagina per le impostazioni del router mi chiede username e password che io nn so come faccio a trovarle? Sapete come ripristinare usrn e psw senza riconfigurare il router?
Router:TP-Link
Ip: statico
Indirizzo pag impostazioni: 192.168.1.1
La mia configurazione:
-Motherboard Asus Z270-A Prime
-CPU Intel i5 7600K
-RAM Corsair Vengeance DDR4 16GB 3000MHz LED Bianchi
-Dissipatore Corsair Hydro H100i v2
-GPU GIGABYTE 1070 8GB DDR5X
-SSD Crucial MX300 525GB
-CASE NZXT H440 Bianco
-PSU Corsair CX650M 650Watt Semi-Modulare
Di solito sono admin per user e admin per password...


Tapataaaaaalk
Ci ho gia provato mille volte [admin-admin Admin-password ecc] non funziona!!!!! Come cavolo faccio????

@Cippi360
puoi aiutarmi? (Modificato 27/03/2014, 23:43 da Welfo.)
La mia configurazione:
-Motherboard Asus Z270-A Prime
-CPU Intel i5 7600K
-RAM Corsair Vengeance DDR4 16GB 3000MHz LED Bianchi
-Dissipatore Corsair Hydro H100i v2
-GPU GIGABYTE 1070 8GB DDR5X
-SSD Crucial MX300 525GB
-CASE NZXT H440 Bianco
-PSU Corsair CX650M 650Watt Semi-Modulare
Certo!
Che modem hai?
Gestore?


Tapataaaaaalk (Modificato 27/03/2014, 23:44 da Macca.)
Modem tp-link
Gestore briantel ~gestore locale~
La mia configurazione:
-Motherboard Asus Z270-A Prime
-CPU Intel i5 7600K
-RAM Corsair Vengeance DDR4 16GB 3000MHz LED Bianchi
-Dissipatore Corsair Hydro H100i v2
-GPU GIGABYTE 1070 8GB DDR5X
-SSD Crucial MX300 525GB
-CASE NZXT H440 Bianco
-PSU Corsair CX650M 650Watt Semi-Modulare
27/03/2014, 23:47xXanonym^usXx ha scritto: Modem tp-link
Gestore briantel ~gestore locale~

Ma tipo controllare sotto al modem/ manuale di istruzioni?

inviato dal mio xperia s usando bananatalk
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
27/03/2014, 23:51JoLong ha scritto:
27/03/2014, 23:47xXanonym^usXx ha scritto: Modem tp-link
Gestore briantel ~gestore locale~

Ma tipo controllare sotto al modem/ manuale di istruzioni?

inviato dal mio xperia s usando bananatalk

Gia fatto ma non ho trovato quell username e quella psw!!!


I'm sexy and I know it
La mia configurazione:
-Motherboard Asus Z270-A Prime
-CPU Intel i5 7600K
-RAM Corsair Vengeance DDR4 16GB 3000MHz LED Bianchi
-Dissipatore Corsair Hydro H100i v2
-GPU GIGABYTE 1070 8GB DDR5X
-SSD Crucial MX300 525GB
-CASE NZXT H440 Bianco
-PSU Corsair CX650M 650Watt Semi-Modulare
27/03/2014, 23:52xXanonym^usXx ha scritto:
27/03/2014, 23:51JoLong ha scritto:
27/03/2014, 23:47xXanonym^usXx ha scritto: Modem tp-link
Gestore briantel ~gestore locale~

Ma tipo controllare sotto al modem/ manuale di istruzioni?

inviato dal mio xperia s usando bananatalk

Gia fatto ma non ho trovato quell username e quella psw!!!


I'm sexy and I know it

Mi sa che hai un bel problema :3

inviato dal mio xperia s usando bananatalk
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
Sai come posso ripristinare quelle di default?


I'm sexy and I know it
La mia configurazione:
-Motherboard Asus Z270-A Prime
-CPU Intel i5 7600K
-RAM Corsair Vengeance DDR4 16GB 3000MHz LED Bianchi
-Dissipatore Corsair Hydro H100i v2
-GPU GIGABYTE 1070 8GB DDR5X
-SSD Crucial MX300 525GB
-CASE NZXT H440 Bianco
-PSU Corsair CX650M 650Watt Semi-Modulare
@xXanonym^usXx Usa SimplePortForwarding:
http://www.simpleportforwarding.com


Tapataaaaaalk

Per APRIRE le porte usa SPF...
Per resettare tutto ti serve la password .-.
Fucked.


Tapataaaaaalk (Modificato 27/03/2014, 23:56 da Macca.)
E vero mi sn dimenticato di usare quel fottuto programma!!! Sn un pirla comunque grazie a tutti e due!!!! Asd


I'm sexy and I know it
La mia configurazione:
-Motherboard Asus Z270-A Prime
-CPU Intel i5 7600K
-RAM Corsair Vengeance DDR4 16GB 3000MHz LED Bianchi
-Dissipatore Corsair Hydro H100i v2
-GPU GIGABYTE 1070 8GB DDR5X
-SSD Crucial MX300 525GB
-CASE NZXT H440 Bianco
-PSU Corsair CX650M 650Watt Semi-Modulare
Prego!!


Tapataaaaaalk
anche quello ti chiede nome utente e password! non è che può modificare le regole senza averne accesso eh...

queeste sono le password di default dei tp-link:

http://portforward.com/default_username_...P-Link.htm

se non è quella.. beh... scopri chi l'ha cambiata.....

altrimenti devi resettare il router e reimpostarlo (se hai i dettagli della tua connessione di solito ci vogliono 2 minuti, ma devi cmq saperli...)
@andreaci  -  italian-minecraft.net
Chiudo per doppia discussione: http://www.minecraft-italia.it/forum/t-p...e-port-for
[Immagine: MizYQZc.png]
Discussioni simili
 
[Domanda] Porte vps
1 75
Risposta di Maxetto
29/11/2018, 11:38
Risposta di PlayerByte
04/03/2018, 21:59
Risposta di Omar
29/01/2018, 16:22

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)