problema bug LEGO the hobbit

Quando sono arrivato nel punto di portolagolungo presi i pesci per entrare nel villaggio e intanto io salvai e uscii dal gioco; poi, quando rientrai , non avevo più i pesci nei barili e non potevo più scendere dalla barca e anche se andavo nel punto dove dovevo andare non succedeva niente. 
So che è un bug che molti hanno trovato e non ho trovato la soluzione, e cercai anche un comando speciale per resettare il livello ma niente.
Almeno questa volta qualcuno può rispondermi?? Almeno questa... (Modificato 26/12/2014, 21:28 da XxcreepedxX.)
[Immagine: picgifs-minecraft-5895241.gif]
1 utente apprezza questo post
Scusa, ma siamo in un forum di Minecraft, mica di lego...
scusa ma siamo nell'argomento videogiochi che passione!
[Immagine: picgifs-minecraft-5895241.gif]
Si lo so...

Ma perché riporti un bug qui che siamo nella community di Minecraft e non sul sito di quel gioco oppure nelle community di quel gioco ?
26/12/2014, 21:27XxcreepedxX ha scritto: Quando sono arrivato nel punto di portolagolungo presi i pesci per entrare nel villaggio e intanto io salvai e uscii dal gioco; poi, quando rientrai , non avevo più i pesci nei barili e non potevo più scendere dalla barca e anche se andavo nel punto dove dovevo andare non succedeva niente. 
So che è un bug che molti hanno trovato e non ho trovato la soluzione, e cercai anche un comando speciale per resettare il livello ma niente.
Almeno questa volta qualcuno può rispondermi?? Almeno questa...
Ti ringrazio, grazie a te ho fatto in tempo ad avvertire mio fratello del bug
Discussioni simili
Ultima risposta: Balmung
23/10/2017, 19:01
Ultima risposta: Yvin
24/07/2017, 15:39
Ultima risposta: yoshi_verde
24/05/2017, 15:38
 
[Problema] the sims 4 visuale
Ultima risposta: yoshi_verde
24/05/2017, 15:06
 
4 357
Ultima risposta: xFraHD
11/12/2016, 22:25

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)