[Problema] PROBLEMA CON FORGE 1.6.4/1.6.2

Ciaoo Smile
PROBLEMA: ho installato forge 1.6.4 ma ora ho bisogno della 1.6.2 ... Rofl
sono andata sul sito ed ho cliccato su "installed" nel posto giusto ecc... Lode
Il problema è che quando apro minecraft c'è solo un account forge sulla 1.6.4, ma nessuno con la 1.6.2 ... Ghratt
Come faccio ad avere la 1.6.2?? devo cancellare la cartella "launcher" su ".minecraft"?? Gh_
ditemi voi.. thanks in anticipo LodeHail
PS: NON VOGLIO GIOCARE CON LE DUE VERSIONI DIVERSE, BENSì 2 ACCOUNT CON 2 VERSIONI DIVERSE PER SCEGLIERE QUALE USARE. CAPITO? Bananarap
MultiMC....
ti permette di avere (come si capisce dal nome) varie istanze insieme....


inviato dal mio tplk.error.309 syntax error
Le mod della 1.6.2 sono compatibili nel 90% dei casi con la 1.6.4
Vuoi giocare moddato? Clicca quì!
[Immagine: IKMizww.png][Immagine: 6S8nQyK.png]
Discussioni simili
Risposta di Leodragon28
21/06/2018, 10:28
 
Risposta di Amine3225
16/06/2018, 22:43
Risposta di Platuner03
12/06/2018, 22:00
Risposta di _gjkf_
03/06/2018, 11:04

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)