[Problema] Problema con la NEI

Ciao a tutti!
Ho installato la NEI ma in utility mode al posto di farmi vedere in che modo si crafta mi da gli oggetti
@ReformedKey che pulsante premi?


Inviato dal mio iPad ultra pro usando patatatalk
Se ti sono stato utile ringraziami con un REP Smile

[Immagine: mca.png]
Intanto in utility mode ti fa vedere che oggetti ci puoi fare :/
Devi mettere la Recipe Mode


My Config:
    MotherBoard: GigaByte 990 FX A-UD3 Ultra Durable
    CPU: AMD FX-8350 (8 core, 4.00GHz)
    Dissipatore: ThermalRight Macho HR-02 Rev.a
    RAM: Corsair Vengeance 8GB 4GBx2
    GPU: nVidia GTX 780 Asus OC
    PSU: Corsair CX 750M
    Case: Cooler Master 690 III Midi
    SSD 256GB
    HHD 1TB
    Masterizzatore
È lo stesso anche con la recipe ,mi funziona solo cliccando con la R con il tasto sinistro del mouse no
04/05/2014, 19:48ReformedKey ha scritto: È lo stesso anche con la recipe ,mi funziona solo cliccando con la R con il tasto sinistro del mouse no

Vai in configurazione nei e clicca "GLOBAL" e setta "recipe" anche li. Wink
Vuoi giocare moddato? Clicca quì!
[Immagine: IKMizww.png][Immagine: 6S8nQyK.png]
1 utente apprezza questo post
@Fantazzini4Ever Grazie mille ora funziona correttamente Smile
1 utente apprezza questo post
Discussioni simili
Risposta di _gjkf_
07/09/2018, 08:54
Risposta di Ghast_hunter
24/08/2018, 14:59
Risposta di giusthepro2005
21/08/2018, 13:09
Risposta di _gjkf_
11/08/2018, 11:29
Risposta di Emah
08/08/2018, 13:22

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)