[Problema] Problema Hopper

Minecraft 1.47 non mi fa craftare l'Hopper
 [attachment=812]
Ma daiiiii? Noooooo!
L'Hopper è stato inserito nella versione 1.5 .-.
Non rispondo a richieste di supporto in privato!

Moderatore&Neswer
Sviluppatore

Piuttosto normale dato che è stato introdotto nella 1.5 (il redstone update).

http://minecraft.gamepedia.com/Hopper#History
No scusa, vuoi rileggerti i changelog della 1.5 ? -.-" Non credevo che qualcuno potesse fare una domanda simile!
"È come se ci fossimo dimenticati chi siamo, Donald: esploratori, pionieri. Non dei guardiani."

"Un tempo per la meraviglia alzavamo al cielo lo sguardo sentendoci parte del firmamento, ora invece lo abbassiamo preoccupati di far parte del mare di fango."

- Cooper (Interstellar)
22/12/2013, 16:18G_Kevin_L ha scritto: Minecraft 1.47 non mi fa craftare l'Hopper
 
segnali dal futuro ...
CHI LEGGE LA MIA FIRMA NON E' INTELIGENTE
1 utente apprezza questo post
Discussioni simili
Ultima risposta: ilTiranno
28/08/2013, 16:23
Ultima risposta: weba22
06/02/2013, 17:44

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)