[Problema] Problema Plugin

Ciao ragazzi ho un problema con un plugin, allora il plugin è SkyWars di quello ci stanno due plugin differenti, il primo Skywars ma è buggato e non funzionano molte cose, quini ho voluto provare SkyWars plugin che è quello che si usa in tutto i server, ho letto che quel plugin richiede essential, worldedit e whatisit io li ho tutti e tre con le versioni richieste eppure quando relodo il server mi si carica la directory del plugin eppure nella console vedo un errore lunghissimo e se provo con qualsiasi comando dal server dice che un errore blocca il comando. Ho provato anche a mettere versioni più vecchie del plugin la niente. Suppongo qualcosa vada in conflitto...ma cosa??
IP WINCRAFTMC: wincrafthg.it:25580
CANALE YOUTUBE: www.youtube.com/user/TrapMacker
hai provato a stoppare il server, inserire quello che devi e startarlo? SENZA reload ?
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
Se non ci dici l'errore sarà dura aiutarti...
[Immagine: filoghost] filoghost
 
Si ma da lo stesso errore

(12/01/2014, 15:21)filoghost ha scritto: Se non ci dici l'errore sarà dura aiutarti...
E troppo lungo sono circa 5 pagine di console (Modificato 12/01/2014, 15:22 da TrapMacker.)
IP WINCRAFTMC: wincrafthg.it:25580
CANALE YOUTUBE: www.youtube.com/user/TrapMacker
Esiste pastebin per questo...
[Immagine: filoghost] filoghost
 
1 utente apprezza questo post
Discussioni simili
 
6 454
Risposta di Maxetto
7 ore fa
 
[Domanda] Plugin npc
5 99
Risposta di SnowPower18
15/07/2018, 01:50
Risposta di AnonymousStar02
12/07/2018, 00:21
Risposta di XxAstrocri
02/07/2018, 13:00

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)