[Problema] Problema plugin 1.7.2

Ho un server hostato 1.7.2 con hostxhost e ho inserito tutti i plugin necessari, tranne massive core. Quando lo inserisco il server crasha. Grazie a chi mi aiuterà.
Hai la memoria necessaria per avere la massive?
Si perche se provo con 1.7.9 funziona
Quindi se metti la massive ed entri con la 1.7.9 va bene se entri con un altra versione crashi?
Allora, io vorrei mettere la versione del server 1.7.2, ma mcore fa crashare il server, ma se metto 1.7.9 va ma è ovvio che se la versione del server è 1.7.9 uno con 1.7.2 non potrà entrare. Io vorrei sapere se c'è un metodo per non far crashare mcore.
Discussioni simili
 
[Domanda] 1.8 vs 1.9(fazioni)
Risposta di Pello
12/04/2018, 21:35
Risposta di Pello
26/01/2018, 17:38
 
[Richiesta] Configurazione plugin
Risposta di TheCrazyGamer73
26/01/2018, 15:19

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)