[Problema] Problema shader pack

Buona salve a tutti ho un problema con le shader pack,quando ne metto una mi da il seguente errore: (guarda il link)

http://s30.photobucket.com/user/CryptheR...b.png.html

qualcuno mi sa aiutare?ç_ç

A questo punto evoco @Mandelcube di livello 10 mi sai aiutare mandel?Penso che sei pratico di queste cose ù_ù
@CryptheRed anche a me  spesso capita, ho risolto reinstallando la shader + il jar di gioco. Vedi se pure a te si risolve facendo ciò.
Puoi trovarmi anche su

Steam Januarius ~ Origin Januarius97 ~ Telegram: @genny977
Prova a cambiare shader ! Anche a me lo fa con qualcuna !
[Immagine: 5423820805.png]
Powered by Fibra Vodafone
20/05/2014, 15:13RaptorZz ha scritto: Prova a cambiare shader ! Anche a me lo fa con qualcuna !
A me in particolare è successo con la Seus v. 10.1 preview 2
Puoi trovarmi anche su

Steam Januarius ~ Origin Januarius97 ~ Telegram: @genny977
Provo a cambiare pack.
20/05/2014, 15:14Yowsky ha scritto:
20/05/2014, 15:13RaptorZz ha scritto: Prova a cambiare shader ! Anche a me lo fa con qualcuna !
A me in particolare è successo con la Seus v. 10.1 preview 2

A me con la 10 . La 10.1 gira da dio !
[Immagine: 5423820805.png]
Powered by Fibra Vodafone
Vabbe lascio stare va.provato a reinstallare TUTTO il gioco e mettere altre pack ma niente.grazie lo stesso per l'aiuto Bananarap
Discussioni simili
 
[Richiesta] Texture Pack
Risposta di EdwardTheKnight
24/08/2018, 18:13
Risposta di Pello
14/05/2018, 19:11
Risposta di CubeMat007
01/05/2018, 13:17
Risposta di Maxetto
22/04/2018, 14:42
Risposta di CubeMat007
18/02/2018, 21:05

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)