[Problema] Problema Smeltery e Ex Nihilo.

Salve ragazzi, oggi ho riscontrato un problema nella mod e consiste nel fatto che i broken iron ore non vengono letti dalla fornace smeltery, cioè non vengono cotti. E' strano perché a Luke nella agrarian skies se li metteva nella fornace glieli cuoceva. Sapete come posso risolvere?
Potete aiutarmi?
09/09/2014, 14:44TikiTaka ha scritto: Potete aiutarmi?

Non siamo robot sempre online per rispondere a tutto e a tutti!
se nessuno ti ha aiutato si vede che nessuno sa come risolvere


~ale183
Inviato dal mio Iphone 5C usando TaPaTaLk
[Immagine: img]

[Immagine: 5069087361.png]
Potrebbe essere un problema di config, magari li ha modificati...

09/09/2014, 14:57ale183 ha scritto:
09/09/2014, 14:44TikiTaka ha scritto: Potete aiutarmi?

Non siamo robot sempre online per rispondere a tutto e a tutti!
se nessuno ti ha aiutato si vede che nessuno sa come risolvere


~ale183
Inviato dal mio Iphone 5C usando TaPaTaLk

Ha tutto il diritto di fare un UP, visto che l'up è stato fatto oggi e la creazione della discussione ieri
My Config:
    MotherBoard: GigaByte 990 FX A-UD3 Ultra Durable
    CPU: AMD FX-8350 (8 core, 4.00GHz)
    Dissipatore: ThermalRight Macho HR-02 Rev.a
    RAM: Corsair Vengeance 8GB 4GBx2
    GPU: nVidia GTX 780 Asus OC
    PSU: Corsair CX 750M
    Case: Cooler Master 690 III Midi
    SSD 256GB
    HHD 1TB
    Masterizzatore
09/09/2014, 15:00SkiFire13 ha scritto: Potrebbe essere un problema di config, magari li ha modificati...

09/09/2014, 14:57ale183 ha scritto:
09/09/2014, 14:44TikiTaka ha scritto: Potete aiutarmi?

Non siamo robot sempre online per rispondere a tutto e a tutti!
se nessuno ti ha aiutato si vede che nessuno sa come risolvere


~ale183
Inviato dal mio Iphone 5C usando TaPaTaLk

Ha tutto il diritto di fare un UP, visto che l'up è stato fatto oggi e la creazione della discussione ieri

Si lo so, e che oggi sto avendo un giorno di m***a e mi sono sfogato qui per sbaglio
[emoji28][emoji28]


~ale183
Inviato dal mio Iphone 5C usando TaPaTaLk
[Immagine: img]

[Immagine: 5069087361.png]
Prova a farne la versione solida (blocco invece di oggetto) sempre che si possa
"Amo molto parlare di niente, è l'unico argomento di cui so tutto" - Oscar Wilde

NON OFFRO ASSISTENZA PRIVATA. NON SCRIVETEMI PER RISOLVERE UN PROBLEMA. CREATE UNA NUOVA DISCUSSIONE.
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Risolto] Non é un crash ma un problema ShalloGamer 11 104 25/07/2017, 10:04
Ultimo: Gabri19
[Problema] mod ex nihilo e config. cris195 2 958 19/01/2017, 09:12
Ultimo: Mornaur
[Crash] crash con ex astris vampire777 2 201 10/12/2016, 11:30
Ultimo: vampire777
[Problema] Problema con Pixelmon e Java _King 5 548 25/10/2016, 18:29
Ultimo: _gjkf_
[Problema] Problema logistic e tesseract, non comunicano 1.7.10 alemaz 0 287 02/04/2016, 12:27
Ultimo: alemaz

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)