[Problema] Problema spawn mob

Ciao RAAZZI ho un problema, nel mio server ho attivato che i Mob spawnino, eppure se io provo a fare il comando di essential spawnmob oppure se provo con le uova, il mod inizialmente spawna ma poi sparisce. Sapete dirmi perché? (Modificato 02/01/2014, 23:08 da TrapMacker.)
IP WINCRAFTMC: wincrafthg.it:25580
CANALE YOUTUBE: www.youtube.com/user/TrapMacker
non è che hai settato in peacefull ?
(02/01/2014, 23:14)Mandelcube ha scritto: non è che hai settato in peacefull ?
No ho messo HARD
IP WINCRAFTMC: wincrafthg.it:25580
CANALE YOUTUBE: www.youtube.com/user/TrapMacker
sei in un mondo con i mob disattivati? hai essentials/wg settato bene?
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
(02/01/2014, 23:14)JoLong ha scritto: sei in un mondo con i mob disattivati? hai essentials/wg settato bene?
I Mob sono attivati anche essentials e wg sono settato bene
IP WINCRAFTMC: wincrafthg.it:25580
CANALE YOUTUBE: www.youtube.com/user/TrapMacker
Prova ad usare questo comando

/difficulty h

cambia qualcosa ?
Hai multiverse?
Inviato dal mio GT-S5570I con Tapatalk 2
[Immagine: 2zxmhqr.gif]
(02/01/2014, 23:40)Giancky ha scritto: Hai multiverse?
Inviato dal mio GT-S5570I con Tapatalk 2
Si ma ho già messo difficoltà difficile e che i Mob possono spawnare
IP WINCRAFTMC: wincrafthg.it:25580
CANALE YOUTUBE: www.youtube.com/user/TrapMacker
Sicuro che non provi a spawnarli in una zona protetta?

Inviato dal mio GT-S5570I con Tapatalk 2
[Immagine: 2zxmhqr.gif]
(02/01/2014, 23:45)Giancky ha scritto: Sicuro che non provi a spawnarli in una zona protetta?

Inviato dal mio GT-S5570I con Tapatalk 2
No in una caverna ho provato

(02/01/2014, 23:45)TrapMacker ha scritto:
(02/01/2014, 23:45)Giancky ha scritto: Sicuro che non provi a spawnarli in una zona protetta?

Inviato dal mio GT-S5570I con Tapatalk 2
No in una caverna ho provato
Sia essential, sia wg, sia multiverse che la difficoltà sono settati... (Modificato 02/01/2014, 23:46 da TrapMacker.)
IP WINCRAFTMC: wincrafthg.it:25580
CANALE YOUTUBE: www.youtube.com/user/TrapMacker
Il mio comando ha fatto qualcosa ?
(02/01/2014, 23:47)Mandelcube ha scritto: Il mio comando ha fatto qualcosa ?
Ha solo settato la modalità su hard ma no
IP WINCRAFTMC: wincrafthg.it:25580
CANALE YOUTUBE: www.youtube.com/user/TrapMacker
Discussioni simili
 
[Problema] Mob spawner
Risposta di BaccoShow
03/07/2018, 19:54
Risposta di CubeGamer49
15/06/2018, 08:14
Risposta di CubeMat007
12/05/2018, 12:42

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)