[Problema] problema spigot (ssh-ftp)

Non riesco a scaricare spigot 1.8.8 sulla mia vps, mi dà sempre errore anche se lo carico da ftp cosa posso fare?
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Problema] Citizens & Citizens2 [spigot/bukkit 1.8.8] LelloYT 2 50 11/08/2017, 21:35
Ultimo: LelloYT
[Risolto] Spigot AuthMe _MacroMicro 7 91 08/08/2017, 18:24
Ultimo: _MacroMicro
[Domanda] Plugin per spigot 1.8> 1.7 Nikhoz 11 125 03/08/2017, 15:18
Ultimo: Maxetto
[Risolto] Minecraft Spigot 1.8.8 Essential e pex Chat con problemi frakkio11299 2 262 09/04/2017, 18:28
Ultimo: frakkio11299
[Domanda] Miglior versione di spigot per lavorare nel migliore dei modi? FleiKofficial 9 231 26/03/2017, 17:08
Ultimo: xBuilderch_

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)