[Problema] Problema tablist

Ciao a tutti,
ho un problema con il plugin ''TabList'',in pratica ogni secondo spamma in console questo messaggio:
Codice:
[16:35:55 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:35:56 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:35:57 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:35:58 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:00 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:00 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:02 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:02 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:03 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:04 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:05 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:06 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:07 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:08 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:10 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:11 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:12 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:13 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:14 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:15 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:17 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:19 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:21 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:22 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:22 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:23 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:24 INFO]: Tablist> You have to install Vault to use the part of Chat
[16:36:25 INFO]: Tablist> You have to install Vault to use the part of Chat
>

P.S Vault è installato e funzionante nel server
[Immagine: clicca%20qui%20per%20seguirmi..png] [Immagine: progetto%20in%20arrivo%20%3D).png]
Prova a reinstallare Vault ed a riavviare il server.
Ricorda di lasciarmi un punto Rep [Immagine: IM8d6tb.png] ed un Like [Immagine: 7vpDvBC.png]!

[Immagine: a.php?i=2&h=Ti+serve+aiuto%3F&t=Puoi+contattarmi%21]
@EdwardTheKnight Avevo già provato,non è cambiato nulla :/
[Immagine: clicca%20qui%20per%20seguirmi..png] [Immagine: progetto%20in%20arrivo%20%3D).png]
Disabilita nel config di Tablist la parte relativa alla "Chat".
Se ti sono stato d'aiuto, mi offriresti una birra?
[Immagine: MnksU9y.png]

Rip Maxcraft
Discussioni simili
Risposta di ReNext
05/05/2018, 16:57
Risposta di Luchinorti
06/04/2018, 21:35
 
[Risolto] tablist
Risposta di PokeMatteo0
17/04/2017, 19:05
Risposta di pokematteo0
27/03/2017, 21:44
Risposta di DeeJack
10/02/2017, 07:26

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)