[Problema] problemi con l' avvio di alcune mod

quando apro il minecraft launcher in versione 1.7.10 con forge e provo ad entrare in un mondo con le seguenti mod: EquivalentExchange3-1.7.10-0.3.0.547 e hpspells-1.7.10-1.0-universal(1) il gioco crasha (Modificato 08/04/2017, 14:53 da jacomazz.)
Log??
08/04/2017, 14:45jacomazz ha scritto: quando apro il minecraft launcher in versione 1.7.10 con forge e provo ad entrare in un mondo con le seguenti mod: EquivalentExchange3-1.7.10-0.3.0.547 e hpspells-1.7.10-1.0-universal(1) il gioco crasha

hai messo la mod LLibrary? perchè senza quella non funzionerà mai
Discussioni simili
Ultima risposta: Janucat
11 ore fa
Ultima risposta: Trollardigno
15/02/2018, 22:28
Ultima risposta: NotHacksOnlyDragon
11/02/2018, 16:31
Ultima risposta: almo_carisma
08/02/2018, 19:32
Ultima risposta: Zaccaria005
07/02/2018, 15:48

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)