[Problema] Sildur's shaders 1.7.10

Ciao a tutti, quando seleziono sildur's shaders dal menù ingame il gioco crasha dandomi questo errore. Suggerimenti? Smile
Dacci l'intero Log della console, lì dice letteralmente NIENTE. Grazie
Poi usa Java 7, non 8. Da problemi con Forge (Modificato 19/03/2015, 19:53 da _gjkf_.)
"Amo molto parlare di niente, è l'unico argomento di cui so tutto" - Oscar Wilde

NON OFFRO ASSISTENZA PRIVATA. NON SCRIVETEMI PER RISOLVERE UN PROBLEMA. CREATE UNA NUOVA DISCUSSIONE.
Ok!
(Modificato 19/03/2015, 20:03 da sem6.)
Il problema potrebbe essere Java8. Per capirci di più, dacci questo file per favore: "/shaders/shadow.vsh"
"Amo molto parlare di niente, è l'unico argomento di cui so tutto" - Oscar Wilde

NON OFFRO ASSISTENZA PRIVATA. NON SCRIVETEMI PER RISOLVERE UN PROBLEMA. CREATE UNA NUOVA DISCUSSIONE.
Link

Non sono sicuro di quel che ho fatto, credo di aver caricato online quel file Tongue
Se puoi usa pastebin.com per condividere file/log o cose del genere. Comunque il problema è la mod in sè. Non ci puoi fare niente se non chiedere che venga sistemato.
"Amo molto parlare di niente, è l'unico argomento di cui so tutto" - Oscar Wilde

NON OFFRO ASSISTENZA PRIVATA. NON SCRIVETEMI PER RISOLVERE UN PROBLEMA. CREATE UNA NUOVA DISCUSSIONE.
19/03/2015, 21:56_gjkf_ ha scritto: Se puoi usa pastebin.com per condividere file/log o cose del genere. Comunque il problema è la mod in sè. Non ci puoi fare niente se non chiedere che venga sistemato.

Va bene...grazie per l'aiuto! Per me si può anche chiudere allora
Sostituisci la mod con un'altra versione
Discussioni simili
Risposta di Wimowa
10 ore fa
Risposta di Leodragon28
21/06/2018, 10:28
Risposta di ReNext
12/06/2018, 22:04
Risposta di zMick_
01/06/2018, 13:59
Risposta di _gjkf_
11/05/2018, 16:04

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)