sky factory 2 v2.4

ciao a tutti ho un problema quando tento di aggiornare il mod  pack dell' atlauncher sky factory 2 alla versione 2.4 in particolare dopo i caricamenti delle mod quando si apre la schermata per selezionare singleplayer ecc, il launcher crasha qualcuno mi sa dare una soluzione? grazie mille
prima funzionava
?
Discussioni simili
Ultima risposta: BaccoShow
24/06/2017, 19:27
 
[Problema] Villager 1.11.2
5 427
Ultima risposta: Beppex_YT
06/05/2017, 17:52
Ultima risposta: Raggio27
25/04/2017, 20:09
Ultima risposta: M1n3X
05/04/2017, 20:47
Ultima risposta: Top_AndMinecraft
12/03/2017, 12:24

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)