[Problema] Stendardi Minecraft 1.8

Ragazzi aiutatemi non riesco a vedere gli stendardi lo faccio nero e lo vedo bianco ho provato di tutto ho rinstallato Minecraft ho fatto nuovamente il download della 1.8 ma niente il problema persiste se qualcuno ha avuto il mio stesso, problema ed è riuscito a risolverlo mi aiuti grazie  in anticipo
Se ti sono stato d'aiuto... Clicca sul Pulsante "Rep" Grazie.[Immagine: smile.gif]
[Immagine: MCNT_55c9ebf01a800_2.png]
@akille01
in che senso li hai fatti? (Modificato 15/09/2014, 15:22 da Gianlucaf9.)
se ti sono stato utile potresti lasciarmi un rep in segno di riconoscenza...



[Immagine: LDUceau.png]    
 
Lo colorato ma nn lo vedo col colore che ho messo io lo vedo semplicemente bianco (Modificato 15/09/2014, 15:50 da akille01.)
Se ti sono stato d'aiuto... Clicca sul Pulsante "Rep" Grazie.[Immagine: smile.gif]
[Immagine: MCNT_55c9ebf01a800_2.png]
In creativa quelli colorati di che colore li vedi? Il problema si pone quando stanno nell'inventario, quando li piazzi o sempre?

By MAGVLF (Modificato 15/09/2014, 16:08 da MAGVLF.)
Se un mio post ti è stato utile clicca sul tasto rep!

[Immagine: 9zork4.jpg][Immagine: 2qtivds.jpg]
[Immagine: 24nlc9w.jpg]

Ci sono posti in questo mondo in cui due più due senza ombra di dubbio non fa mai quattro.
(Alistair Peck)
li vedo tutti bianchi in creative nell inventario vedo bianco quindi sempre
Se ti sono stato d'aiuto... Clicca sul Pulsante "Rep" Grazie.[Immagine: smile.gif]
[Immagine: MCNT_55c9ebf01a800_2.png]
Tutti sicuro? Stai usando qualche texture?

Inviato dal mio Samsung Galaxy SIII Neo usando tapatalk
<a href="http://goo.gl/aFXRxy" target="_blank">
<img src="http://goo.gl/DpGW9r">
</a>
http://novaminecraft.altervista.org/forum/

[Immagine: K2Disg][Immagine: ikT3Fa]TheGamers98
uso la default e avvolte la faitfhiul ( credo si chiami cosi)
Se ti sono stato d'aiuto... Clicca sul Pulsante "Rep" Grazie.[Immagine: smile.gif]
[Immagine: MCNT_55c9ebf01a800_2.png]
Hai mod/qualunque cosa che possa influenzare il gioco?

By MAGVLF
Se un mio post ti è stato utile clicca sul tasto rep!

[Immagine: 9zork4.jpg][Immagine: 2qtivds.jpg]
[Immagine: 24nlc9w.jpg]

Ci sono posti in questo mondo in cui due più due senza ombra di dubbio non fa mai quattro.
(Alistair Peck)
si ho delle mod sul forge 1.6.4 ma nella 1.8 nn ho mod
Se ti sono stato d'aiuto... Clicca sul Pulsante "Rep" Grazie.[Immagine: smile.gif]
[Immagine: MCNT_55c9ebf01a800_2.png]
Prova a eliminare la cartella .minecraft e riaviare il launcher magari c'era qualcosa di vecchio che disturbava (Modificato 16/09/2014, 01:53 da bebosecondo.)


ho risolto era java 32 bit (Modificato 16/09/2014, 12:38 da akille01.)
Se ti sono stato d'aiuto... Clicca sul Pulsante "Rep" Grazie.[Immagine: smile.gif]
[Immagine: MCNT_55c9ebf01a800_2.png]
Anche @Frank1221 (un mio amico) ha lo stesso problema, ma lui ha Java 64 bit, quale può essere il problema?
Configurazione del mio pc:
ha l'ultima versione?
Se ti sono stato d'aiuto... Clicca sul Pulsante "Rep" Grazie.[Immagine: smile.gif]
[Immagine: MCNT_55c9ebf01a800_2.png]
@MrMike00 Probabilmente è lo stesso problema che ha akille, solo che lui probabilmente avrà aggiornato la sua versione di Java o semplicemente ha reinstallato il tutto. Prima di tutto dovrebbe controllare quale versione di Java possiede, in tal caso sarebbe opportuno aggiornare, in caso contrario, se è all'ultima versione, basterà reinstallare Java, dovrebbe funzionare.
Discussioni simili

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)