[Richiesta] Authme, Factions e Restore skin per 1.9

Salve a tutti, ho creato un server minecraft con multicraft e mi servirebbe urgentemente aiuto per trovare i plugin adatti alla 1.9.
Come dal titolo i plugin che cerco sono:
- Authme
- Restore skin (quello per riavere la propria skin quando si gioca senza premium)
- Factions

Se non ci sono plugin per la 1.9 va bene qualcosa di simile anche

Grazie per il disturbo Big Grin
Sposto in "Richiesta Plugin" e sistemo il titolo. La prossima volta non scriverlo totalmente in caps lock Wink
[Immagine: jkRFBD.png]
Authme: (BETA per 1.7, 1.8 e 1.9)
http://dev.bukkit.org/bukkit-plugins/aut...-2-beta-1/

SkinsRestorer: (Ultima versione testata su 1.7, 1.8 e 1.9)
https://www.spigotmc.org/resources/skinsrestorer.2124/

Factions: (BETA per 1.7, 1.8 e 1.9)
http://dev.bukkit.org/bukkit-plugins/fac...2-8-7beta/

Basta cercare su Google Asd (Modificato 24/03/2016, 21:08 da Federico100.)
[Immagine: ce413c07f2549db8d19e80ed992e7a91.gif]
grazie, avevo già provato, ma quando li metto in plugin e riavvio il server non li legge
25/03/2016, 11:10Obscurio99 ha scritto: grazie, avevo già provato, ma quando li metto in plugin e riavvio il server non li legge
Metti Vault e ProtocolLib
Discussioni simili
Ultimo: zBoringDrop
29/07/2017, 20:09
 
28/06/2017, 20:04
Ultimo: Space995
08/06/2017, 12:41
 
[Richiesta] Plugin Board Factions
3 275
Ultimo: Dedalo_28
30/04/2017, 11:19

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)