[Richiesta] Due plugin compatibili per il mio server...

Ciao a tutti!
Io ho un server 1.6.2 
mi potreste dare il link per scaricare questi due plugin che siano compatibili com la versione 1.6.2 R0-1 e R1-0 (perche non ricordo quale delle due èBig Grin):

ClearLagg

Supplysign

grazie in anticipo a tutti quelli che scriveranno il link! Soso
Le cose più gravi vanno trattate con leggerezza; le cose meno gravi vanno trattate con serietà.
Nella vita non esistono più di due o tre problemi da considerarsi seri ma se vengono affrontati per tempo possono essere risolti subito. Per farlo, basta solo pensarci in anticipo e poi trattarli con leggerezza quando arriva il momento. Non è facile fronteggiare un evento e risolverlo con leggerezza senza essersi preparati prima, perchè all'ultimo momento non si è in grado di capire quale sia la soluzione giusta.
   
Hagakure
http://dev.bukkit.org/bukkit-plugins/clearlagg/

http://dev.bukkit.org/bukkit-plugins/supplysign/

basta vedere a destra...
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
grazie mille!

questo lo sapevo gia, ma penso che sia un problema nella configurazione se non mi visualizza certe opzioni (Clearlag)
anche se quando vado a cercare supplysign non c' è per la 1.6.2
Le cose più gravi vanno trattate con leggerezza; le cose meno gravi vanno trattate con serietà.
Nella vita non esistono più di due o tre problemi da considerarsi seri ma se vengono affrontati per tempo possono essere risolti subito. Per farlo, basta solo pensarci in anticipo e poi trattarli con leggerezza quando arriva il momento. Non è facile fronteggiare un evento e risolverlo con leggerezza senza essersi preparati prima, perchè all'ultimo momento non si è in grado di capire quale sia la soluzione giusta.
   
Hagakure
Discussioni simili
Risposta di DavideTW
4 ore fa
 
[Risolto] Plugin Murder
12 213
Risposta di Mario34
09/12/2018, 10:02
Risposta di LeoPotterITA
03/12/2018, 19:43

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)