[Richiesta] Ender storage

Qualcuno può darmi una versione di ender storage che non crashi con nei 1.0.4.95-universal e cccore 10.0.4.35-universal?

Se hai bisogno di parlare con me,o devi darmi una risposta,taggami e arriverò subito =D
Io sto usando RemoteIO perchè enderstorage non è stabile, sembra difficile all'inizio ma non lo è.
Vuoi giocare moddato? Clicca quì!
[Immagine: IKMizww.png][Immagine: 6S8nQyK.png]
Io sto giocando in un modpack privato con tutte le mod di chicken bones, tutte nella versione latest e funziona tutto bene. Con quella stable ci sono dei crash causati dal caricamento delle texture/dei crafting/dei recipe di oggetti dell'ender storage all'interno della NEI.

ChickenChunks 1.3.4.19
CodeChickenCore 1.0.7.46
EnderStorage 1.4.7.36
NotEnoughItems 1.0.5.110
Translocator 1.1.2.15
WR-CBE 1.4.1.9 (Modificato 10/06/2015, 14:19 da SkiFire13.)
My Config:
    MotherBoard: GigaByte 990 FX A-UD3 Ultra Durable
    CPU: AMD FX-8350 (8 core, 4.00GHz)
    Dissipatore: ThermalRight Macho HR-02 Rev.a
    RAM: Corsair Vengeance 8GB 4GBx2
    GPU: nVidia GTX 780 Asus OC
    PSU: Corsair CX 750M
    Case: Cooler Master 690 III Midi
    SSD 256GB
    HHD 1TB
    Masterizzatore
Discussioni simili
 
[Domanda] RF in Ender IO
Risposta di Leodragon28
ieri, 20:28
Risposta di marcoita007_2
05/05/2018, 02:49
 
[Richiesta] storage mod
0 144
Risposta di TLG132
06/01/2018, 21:11
Risposta di caciotta.the.bes
15/11/2016, 21:37
Risposta di xx_VxR
02/12/2015, 19:39

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)