[Richiesta] Modpack

Ciao a tutti,
vorrei sapere se qualcuno sarebbe in grado di crearmi un pacchetto contenente le vecchie mod della 1.2.5 
Es:
-EE mod
-logistic pipe
-tutte le mod delle pipe
-buildcraft
-redpower
-forestri
-portalgun
-ecc..
ciao (Modificato 22/03/2015, 02:54 da superA_Ale.)
Giocare alla tekkit é troppo mainstream?
"A profund text goes here"
 
                                       
Grazie=REP
Se volete il vostro banner qui, scrivetemi un pm!


Id Minecraft & skype: JohnnoNonno
si ma mancano delle mod come la vecchia ee mod e la forestry
Super ale la ee due nella tekkit c'è e la forestry a quella versikne era buggatissima
Banana.
Discussioni simili
 
[Risolto] crash modpack
9 135
Risposta di _gjkf_
19/11/2018, 19:04
 
[Domanda] Modpack d'avventura
1 91
Risposta di Emah
12/11/2018, 21:17
Risposta di zGinoBlack
30/10/2018, 17:50
 
6 253
Risposta di Lolloxz
29/10/2018, 17:48

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)