[Richiesta] Plotme 1.8

Ciao a tutti

Mi linkate la versione 1.8 del plugin plotme che sia combatibile con server spigot 1.8
ecco qua
https://dev.bukkit.org/projects/plotme/files/860066
Ti sono stato d'aiuto? perche non mi ringrazi con un bel punto reputazione? Grazie!!!!


[Immagine: bioside][Immagine: a.php?i=2&h=Obbiettivo+Sbloccato%21&t=Pl...+lavoro%21]
Discussioni simili
Risposta di D3_n1
21/11/2017, 16:49
Risposta di TheCrazyGamer73
08/11/2017, 20:55
 
[Richiesta] Hit aumentate 1.8
Risposta di cla7997
24/07/2017, 18:23
 
Risposta di TheCrazyGamer73
28/06/2017, 20:04
Risposta di XBlowmpow3r
24/04/2017, 16:51

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)