Risolto

=medium%Ciao a tutti, è da un po' di tempo che il mio minecraft marca pesantemente le linee dei blocchi, come posso risolvere?

[Immagine: Ps4rUa2odQDV863R8VZO.png]
Se è la versione 1.5 è un bug, e da quanto ne so è stato corretto nella 1.5.1, io ad esempio non lo riscontro.
Se hai invece la 1.5.1 è proprio un bug di Minecraft.
[Immagine: jkRFBD.png]
1 utente apprezza questo post
Hai qualche texture pack uguale a quella default? Forse è quello il problema.
[Immagine: mca.png]
Ciao @Zucca2 ,

Io avevo lo stesso problema è ho risolto installando Optifine HD! Big Grin
Prova e fammi sapere se ti si risolve quel benedetto di errore! Tongue
.
Se ti sono stato utile clicca sul pulsante [Immagine: 105rwn4.png]
Sotto al mio avatar!
anche a un mio amico succedeva e usa windows XP ti direi aggiorna directX oppure cheda video distrutta
>> Se ti sono servito, clicca il pulsante [Immagine: 105rwn4.png] qui sotto. Grazie [Immagine: smile.gif] <<
DIAMODCRAFT[FACTION][FREEBUILD]IP:5.135.216.195 100 SLOT E 10 gb DI RAM

12/04/2013, 14:32Maghetto ha scritto: Ciao @Zucca2 ,

Io avevo lo stesso problema è ho risolto installando Optifine HD! Big Grin
Prova e fammi sapere se ti si risolve quel benedetto di errore! Tongue
quoto.. Per me è la soluzione giusta
visita firenze craft!
contattami alla mia mail: foxvolpi.56@gmail.com
https://www.youtube.com/user/inostrisaba...ature=mhee (il mio sabato sera!)

12/04/2013, 21:35pischierme ha scritto: ciao a tutti fkmgtjskh
segnalo @andyz98 @hacklover
visita firenze craft!
contattami alla mia mail: foxvolpi.56@gmail.com
https://www.youtube.com/user/inostrisaba...ature=mhee (il mio sabato sera!)

vai sulle impostazioni della scheda video e guarda sotto definizione 3d o qualcosa del genere anche a me la
amd radeon ha fatto cosi poi ho risolto era una stupidata
Discussioni simili

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)