[Risolto] A causa di qualcosa...

  • Pagine (2):
  • 1
  • 2
  • »
Ciao a tutti!! ... oggi ho un problema con il mio server... tutti quelli del server sono immortali!! compreso io!...

vi lascio una lista di pl. così se volete vedere... o c'è un pl. che non va...
http://prntscr.com/cgo5ci
http://prntscr.com/cgo5mm
http://prntscr.com/cgo5sz
http://prntscr.com/cgo5x5
http://prntscr.com/cgo61b
http://prntscr.com/cgo65b

grazie e buona giornata! Big Grin
Se hai bisogno di me Taggami nei post con @CoccodrillooXDS
Non Rispondo A Richieste Di Supporto In Privato!!
Se ti sono stato di aiuto lasciami un bel LIKE e un bel REP!
Ho spostato la discussione nella sezione più corretta (:
Non rispondo a richieste di supporto in privato!

Moderatore&Neswer
Sviluppatore

Allora giabil guardare i plugin e vedere che al posto di essentials chai 30 plugin che fanno il suo lavoro questo non mi piace . io non so cosa possono causare quei plugin quindi ti consiglio di mettere essentials e togliere i plugin che fanno il suo compito singolarmente
Tipo
-tempban
-nick
-tpa
-warp
Togli tutto quello che puo fare gia da solo essentials!!!
Ti sono stato d'aiuto? perche non mi ringrazi con un bel punto reputazione? Grazie!!!!


[Immagine: bioside][Immagine: a.php?i=2&h=Obbiettivo+Sbloccato%21&t=Pl...+lavoro%21]
ciao @XBlowmpow3r ho fatto come hai detto... ma non so come metterlo e farlo funzionare...
http://prntscr.com/cgoqs9
questi sono i file che ho di essentials...
Se hai bisogno di me Taggami nei post con @CoccodrillooXDS
Non Rispondo A Richieste Di Supporto In Privato!!
Se ti sono stato di aiuto lasciami un bel LIKE e un bel REP!
Ora vai su plugin installati e togli essentials protect ed easentials antibuild
Ti sono stato d'aiuto? perche non mi ringrazi con un bel punto reputazione? Grazie!!!!


[Immagine: bioside][Immagine: a.php?i=2&h=Obbiettivo+Sbloccato%21&t=Pl...+lavoro%21]
@XBlowmpow3r quelli li avevo nella mia cartella del computer... li ho appena importati

il problema è che non mi va la chat! scrivi una cosa anche a caso ma non l'invia! e poi quando fai /gamemode 1
ti da errore "An internal error occurred while attempting to perform this command" (Modificato 11/09/2016, 12:29 da CoccodrillooXDS.)
Se hai bisogno di me Taggami nei post con @CoccodrillooXDS
Non Rispondo A Richieste Di Supporto In Privato!!
Se ti sono stato di aiuto lasciami un bel LIKE e un bel REP!
Allora un conaiglio scaricati le mappe e resetta il server . poi scrivimi in privato e ti dico che plugin aggiungere ecc
Ti sono stato d'aiuto? perche non mi ringrazi con un bel punto reputazione? Grazie!!!!


[Immagine: bioside][Immagine: a.php?i=2&h=Obbiettivo+Sbloccato%21&t=Pl...+lavoro%21]
@XBlowmpow3r lascia stare...
Se hai bisogno di me Taggami nei post con @CoccodrillooXDS
Non Rispondo A Richieste Di Supporto In Privato!!
Se ti sono stato di aiuto lasciami un bel LIKE e un bel REP!
Ciao @Coccodrilloo controlla le flag della region! (Modificato 11/09/2016, 20:24 da SimoAle.)
@SimoAle ??
Se hai bisogno di me Taggami nei post con @CoccodrillooXDS
Non Rispondo A Richieste Di Supporto In Privato!!
Se ti sono stato di aiuto lasciami un bel LIKE e un bel REP!
  • Pagine (2):
  • 1
  • 2
  • »
Discussioni simili
Ultima risposta: NarkosHD
20/02/2017, 09:02
Ultima risposta: Freasyx
16/02/2017, 19:29

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)