[Risolto] Authme 5.3.1 Problema register

Salve ho da poco inserito authme 5.3.1-b1702 sul mio server spigot 1.11.2 (presa da buildtools) e ricevo questo grazioso errore quando vado a registrarmi.

Ecco il log

02/06/2017, 23:46Mastory_Md5 ha scritto: Salve ho da poco inserito authme 5.3.1-b1702 sul mio server spigot 1.11.2 (presa da buildtools) e ricevo questo grazioso errore quando vado a registrarmi.

Ecco il log

Chiedo la chiusura del post, ho risolto usando questa versione (Modificato 02/06/2017, 23:51 da Mastory_Md5.)
SynesthesiaMC in arrivo!


Se ti sono stato utile clicca su +1  Riot
C'è scritto nella pagina di Spigot che l'ultima versione è compatibile solo con 1.12 e dovete scaricare la versione "-legacy"...

Almeno sei riuscito a trovarla da solo Tongue


Chiudo.
Se ti sono stato d'aiuto, mi offriresti una birra?
[Immagine: MnksU9y.png]

Rip Maxcraft
1 utente apprezza questo post
Discussioni simili
Risposta di xTryer_
27/11/2018, 17:30
Risposta di lDantuzzul
21/11/2018, 15:39
Risposta di Hexer10
12/10/2018, 15:29
Risposta di TheSerialKInder
01/10/2018, 09:15
Risposta di Matte2107
16/08/2018, 10:15

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)