[Risolto] bug titolo discussioni

Salve a tutti oggi sono qui per dirvi che non mi lascia creare discussioni,cioè,sì,mi lascia crearle ma se clicco per scrivere il titolo non me lo fa scrivere,me lo permette solo qua aiutoooooooooo!
LodeLodeLode
-IlMinecraftianoLOL
Ogni tanto lo fa anche a me Smile
UMCRAFT 5.0
[HARD FACTIONS MMO]
...Mettiti alla prova...
Hai settato il prefisso? Hai verificato l'email dell'account?
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

ciao come si fa a verificare la mail?
ah sì l'email dal sito qua mi è arrivata e ho cliccato il primo link
Allora sei verificato. Se hai ancora problemi fammi sapere in che sezione non riesci ad aprire il topic @IlMinecraftianoLOL
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

Io avevo problemi di questo tipo utilizzando google chrome , invece con mozzilla va bene ò_ò
Molto strano
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

anche io ho trovato qualcosa di strano! c'era la scritta rossa che diceva"non puoi inserire titoli finchè non convalidi il tuo account"
17/01/2014, 08:51IlMinecraftianoLOL ha scritto: anche io ho trovato qualcosa di strano! c'era la scritta rossa che diceva"non puoi inserire titoli finchè non convalidi il tuo account"

Se non lo avevi convalidato non è strano

Original Babaman again
[Immagine: image.png][Immagine: miniercraftlandia]
[Immagine: 0yjx.jpg]
1 utente apprezza questo post
Discussioni simili
Risposta di hacklover
08/06/2018, 20:09
Risposta di Anakin_Skywalker
19/05/2018, 14:39
 
[Risolto] Ritorno bug Widget
1 97
Risposta di hacklover
13/04/2018, 12:13
 
Risposta di Pat89
24/02/2018, 08:17

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)