[Risolto] BungeePortals

Ho un server BungeeCord con installato BungeePortals per andare da un server all'altro.
Piccolo problema: Fa andare solo al mio ip nei portali( mi manda solo a me nei server )
Pex settati, tutto fatto.
L'unico preoblema è questo.Non da errori nella console,nada.
Ho visto però che ci sono solo io nel server quando faccio /glist ma invece ci stanno più player.
Aiuto! (Modificato 04/05/2016, 23:01 da Crewy.)
Hai sbagliato qualcosa nel bungee penso


Inviato dal mio iPhone utilizzando Tapatalk

Rincontrolla le
Config


Inviato dal mio iPhone utilizzando Tapatalk (Modificato 04/05/2016, 23:36 da AidenHDYT.)
Ehi! Sono Aiden , e niente se ti sono stato utile lascia un rep Smile

[Immagine: F3MBmHD.png]
Il config è configurato perfettamente,ricontrollato da me e basta.Non so se è indispensabile mettere portale anche nei server che collego, non l'ho fatto.Devo farlo ?

Inviato dal mio SM-G360F utilizzando Tapatalk
oi posta il config con pastebin ti do una mano
BungeeCord o BPortals?

Inviato dal mio SM-G360F utilizzando Tapatalk
tutte e due
Chiudo su richiesta dell'autore.
Non rispondo a richieste di supporto in privato!

Moderatore&Neswer
Sviluppatore

Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Guida] Guida BungeePortals (solo per BungeeCord) LelloYT 0 187 16/02/2017, 17:32
Ultimo: LelloYT
[Problema] BungeePortals non funziona CiccioTambu 5 194 26/07/2016, 13:43
Ultimo: CiccioTambu
[Problema] bungeeportals non crea cartella francesco2016 7 668 29/02/2016, 20:21
Ultimo: francesco2016
[Domanda] Guida di BungeePortals? GameOver247 3 399 20/09/2015, 21:36
Ultimo: yehia21
[Risolto] BungeePortals e TeleportSigns Nexgan 17 764 09/07/2015, 15:28
Ultimo: ReNext

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)